<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">

<!-- Google Tag Manager ProjectADV-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3J2MW3');</script>
<!-- End Google Tag Manager ProjectADV -->

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<center><a href="https://www.nuovarredo.it"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/10/nuovarredo.jpg" /></a></center>
	&nbsp;
<center><a href="http://www.fermetalsud.com"><img src="http://www.lostrillonenews.it/wp-content/uploads/2017/05/banner-fer-metal-sud-spa-1-ok.jpg" height="200" width="991" ></a> </center> 
&nbsp;	
<center><a href="http://agenziacalo.it/"><img src="http://www.lostrillonenews.it/wp-content/uploads/2016/09/calo.png" height="135" width="991" ></a> </center> 
&nbsp;
<center><a href="http://www.mecgenerators.it/it"><img src="http://www.lostrillonenews.it/wp-content/uploads/2016/11/mec-generators-1.jpg" height="135" width="991" ></a> </center> 
&nbsp;
<center><a href="http://www.dottorpool.com/"><img src="http://www.lostrillonenews.it/wp-content/uploads/2017/10/pool-2.jpg" height="135" width="991" ></a> </center> 
&nbsp;
<center><a href="https://www.facebook.com/TrecentogradiFrancavilla/"><img src="http://www.lostrillonenews.it/wp-content/uploads/2017/12/banner-SIG-EPIO-DI-NOI-300°.jpg" height=“150" width="991" ></a> </center> 
&nbsp;
<center><a href="https://www.facebook.com/Proshop-Francavilla-Fontana-225502197869771/"><img src="http://www.lostrillonenews.it/wp-content/uploads/2017/09/PROSHOP.jpg" height="135" width="991" ></a> </center> 
&nbsp;
<center><a href="http://www.camastore.it/"><img src="http://www.lostrillonenews.it/wp-content/uploads/2017/09/cama-strillone.jpg" height="171" width="991" ></a> </center>
&nbsp;
<center><a href="https://www.facebook.com/gibacampomarino/"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/07/giba-campomarino.jpg" height="135" width="991" ></a> </center> 
&nbsp;
	<center><a href="http://www.lostrillonenews.it/wp-content/uploads/2018/09/Banner-Asso.jpg"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/09/Banner-Asso.jpg" height="171" width="991" ></a> </center> 
	
	
	



	<title>
				Impegnativo stage di formazione col campione del mondo per i kickboxer della Red Dragon - Lo Strillone News | Lo Strillone News					</title>
				<link rel="shortcut icon" href="http://www.lostrillonenews.it/wp-content/uploads/2014/02/Logo-LoS.jpg" />
		<style type="text/css" media="screen">@import url( http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/styles/sans-default.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.lostrillonenews.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.lostrillonenews.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.lostrillonenews.it/feed/atom/" />	
	<link rel="pingback" href="http://www.lostrillonenews.it/xmlrpc.php" />	
		<link rel='archives' title='ottobre 2018' href='http://www.lostrillonenews.it/2018/10/' />
	<link rel='archives' title='settembre 2018' href='http://www.lostrillonenews.it/2018/09/' />
	<link rel='archives' title='agosto 2018' href='http://www.lostrillonenews.it/2018/08/' />
	<link rel='archives' title='luglio 2018' href='http://www.lostrillonenews.it/2018/07/' />
	<link rel='archives' title='giugno 2018' href='http://www.lostrillonenews.it/2018/06/' />
	<link rel='archives' title='maggio 2018' href='http://www.lostrillonenews.it/2018/05/' />
	<link rel='archives' title='aprile 2018' href='http://www.lostrillonenews.it/2018/04/' />
	<link rel='archives' title='marzo 2018' href='http://www.lostrillonenews.it/2018/03/' />
	<link rel='archives' title='febbraio 2018' href='http://www.lostrillonenews.it/2018/02/' />
	<link rel='archives' title='gennaio 2018' href='http://www.lostrillonenews.it/2018/01/' />
	<link rel='archives' title='dicembre 2017' href='http://www.lostrillonenews.it/2017/12/' />
	<link rel='archives' title='novembre 2017' href='http://www.lostrillonenews.it/2017/11/' />
	<link rel='archives' title='ottobre 2017' href='http://www.lostrillonenews.it/2017/10/' />
	<link rel='archives' title='settembre 2017' href='http://www.lostrillonenews.it/2017/09/' />
	<link rel='archives' title='agosto 2017' href='http://www.lostrillonenews.it/2017/08/' />
	<link rel='archives' title='luglio 2017' href='http://www.lostrillonenews.it/2017/07/' />
	<link rel='archives' title='giugno 2017' href='http://www.lostrillonenews.it/2017/06/' />
	<link rel='archives' title='maggio 2017' href='http://www.lostrillonenews.it/2017/05/' />
	<link rel='archives' title='aprile 2017' href='http://www.lostrillonenews.it/2017/04/' />
	<link rel='archives' title='marzo 2017' href='http://www.lostrillonenews.it/2017/03/' />
	<link rel='archives' title='febbraio 2017' href='http://www.lostrillonenews.it/2017/02/' />
	<link rel='archives' title='gennaio 2017' href='http://www.lostrillonenews.it/2017/01/' />
	<link rel='archives' title='dicembre 2016' href='http://www.lostrillonenews.it/2016/12/' />
	<link rel='archives' title='novembre 2016' href='http://www.lostrillonenews.it/2016/11/' />
	<link rel='archives' title='ottobre 2016' href='http://www.lostrillonenews.it/2016/10/' />
	<link rel='archives' title='settembre 2016' href='http://www.lostrillonenews.it/2016/09/' />
	<link rel='archives' title='agosto 2016' href='http://www.lostrillonenews.it/2016/08/' />
	<link rel='archives' title='luglio 2016' href='http://www.lostrillonenews.it/2016/07/' />
	<link rel='archives' title='giugno 2016' href='http://www.lostrillonenews.it/2016/06/' />
	<link rel='archives' title='maggio 2016' href='http://www.lostrillonenews.it/2016/05/' />
	<link rel='archives' title='aprile 2016' href='http://www.lostrillonenews.it/2016/04/' />
	<link rel='archives' title='marzo 2016' href='http://www.lostrillonenews.it/2016/03/' />
	<link rel='archives' title='febbraio 2016' href='http://www.lostrillonenews.it/2016/02/' />
	<link rel='archives' title='gennaio 2016' href='http://www.lostrillonenews.it/2016/01/' />
	<link rel='archives' title='dicembre 2015' href='http://www.lostrillonenews.it/2015/12/' />
	<link rel='archives' title='novembre 2015' href='http://www.lostrillonenews.it/2015/11/' />
	<link rel='archives' title='ottobre 2015' href='http://www.lostrillonenews.it/2015/10/' />
	<link rel='archives' title='settembre 2015' href='http://www.lostrillonenews.it/2015/09/' />
	<link rel='archives' title='agosto 2015' href='http://www.lostrillonenews.it/2015/08/' />
	<link rel='archives' title='luglio 2015' href='http://www.lostrillonenews.it/2015/07/' />
	<link rel='archives' title='giugno 2015' href='http://www.lostrillonenews.it/2015/06/' />
	<link rel='archives' title='maggio 2015' href='http://www.lostrillonenews.it/2015/05/' />
	<link rel='archives' title='aprile 2015' href='http://www.lostrillonenews.it/2015/04/' />
	<link rel='archives' title='marzo 2015' href='http://www.lostrillonenews.it/2015/03/' />
	<link rel='archives' title='febbraio 2015' href='http://www.lostrillonenews.it/2015/02/' />
	<link rel='archives' title='gennaio 2015' href='http://www.lostrillonenews.it/2015/01/' />
	<link rel='archives' title='dicembre 2014' href='http://www.lostrillonenews.it/2014/12/' />
	<link rel='archives' title='novembre 2014' href='http://www.lostrillonenews.it/2014/11/' />
	<link rel='archives' title='ottobre 2014' href='http://www.lostrillonenews.it/2014/10/' />
	<link rel='archives' title='settembre 2014' href='http://www.lostrillonenews.it/2014/09/' />
	<link rel='archives' title='agosto 2014' href='http://www.lostrillonenews.it/2014/08/' />
	<link rel='archives' title='luglio 2014' href='http://www.lostrillonenews.it/2014/07/' />
	<link rel='archives' title='giugno 2014' href='http://www.lostrillonenews.it/2014/06/' />
	<link rel='archives' title='maggio 2014' href='http://www.lostrillonenews.it/2014/05/' />
	<link rel='archives' title='aprile 2014' href='http://www.lostrillonenews.it/2014/04/' />
	<link rel='archives' title='marzo 2014' href='http://www.lostrillonenews.it/2014/03/' />
	<link rel='archives' title='febbraio 2014' href='http://www.lostrillonenews.it/2014/02/' />
	
<link rel="image_src" type="image/jpeg" href="http://www.lostrillonenews.it/wp-content/uploads/2018/10/locandina-evento-150x150.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Impegnativo stage di formazione col campione del mondo per i kickboxer della Red Dragon"/>
<link rel="canonical" href="http://www.lostrillonenews.it/2018/10/22/impegnativo-stage-di-formazione-col-campione-del-mondo-per-i-kickboxer-della-red-dragon/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Impegnativo stage di formazione col campione del mondo per i kickboxer della Red Dragon - Lo Strillone News" />
<meta property="og:description" content="Impegnativo stage di formazione col campione del mondo per i kickboxer della Red Dragon" />
<meta property="og:url" content="http://www.lostrillonenews.it/2018/10/22/impegnativo-stage-di-formazione-col-campione-del-mondo-per-i-kickboxer-della-red-dragon/" />
<meta property="og:site_name" content="Lo Strillone News" />
<meta property="article:tag" content="allenamento" />
<meta property="article:tag" content="arti marziali" />
<meta property="article:tag" content="kickboxing" />
<meta property="article:tag" content="red dragon" />
<meta property="article:tag" content="stage" />
<meta property="article:section" content="cronaca" />
<meta property="article:published_time" content="2018-10-22T13:19:34+02:00" />
<meta property="og:image" content="http://www.lostrillonenews.it/wp-content/uploads/2018/10/da-pubblicare-3.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="297" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lo Strillone News &raquo; Impegnativo stage di formazione col campione del mondo per i kickboxer della Red Dragon Feed dei commenti" href="http://www.lostrillonenews.it/2018/10/22/impegnativo-stage-di-formazione-col-campione-del-mondo-per-i-kickboxer-della-red-dragon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lostrillonenews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lostrillonenews.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.2.4.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.lostrillonenews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lostrillonenews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lostrillonenews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.lostrillonenews.it/?p=60161' />
<link rel="alternate" type="application/json+oembed" href="http://www.lostrillonenews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lostrillonenews.it%2F2018%2F10%2F22%2Fimpegnativo-stage-di-formazione-col-campione-del-mondo-per-i-kickboxer-della-red-dragon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lostrillonenews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lostrillonenews.it%2F2018%2F10%2F22%2Fimpegnativo-stage-di-formazione-col-campione-del-mondo-per-i-kickboxer-della-red-dragon%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.lostrillonenews.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
 
		<style type="text/css">
			.social-ring:after {
				 clear: both;
			}
				   
			.social-ring:before,
			.social-ring:after {
				 content: "";
				 display: table;
			}
			
			.social-ring {
				margin: 0 0 0.5em !important;
				padding: 0 !important;
				line-height: 20px !important;
				height: auto;
				font-size: 11px;
			}
			.social-ring-button {
				float: left !important;
								height: 30px;
								margin: 0 5px 0 0 !important;
				padding: 0 !important;
			}
			.social-ring .social-ring-button iframe {
				max-width: none !important;
			}
		</style>
	<link rel="image_src" href="http://www.lostrillonenews.it/wp-content/uploads/2018/10/da-pubblicare-3.jpg" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f75e38; }
</style>

		
<!-- Valori iniziali -->

<meta property="fb:app_id" content="128421227364216" />

<meta property="fb:admins" content="1349203832" />

<!-- Se la pagina è un articolo -->


<meta property="og:url" content="http://www.lostrillonenews.it/2018/10/22/impegnativo-stage-di-formazione-col-campione-del-mondo-per-i-kickboxer-della-red-dragon/"/>

<meta property="og:title" content="Impegnativo stage di formazione col campione del mondo per i kickboxer della Red Dragon" />

<meta property="og:description" content="Ieri, domenica 21 ottobre, al Camp Opa Academy Kendro Sport del maestro Ottavio Panunzio a Triggiano (Bari), si è tenuto uno stage formativo di point fighting tenuto dal pluricampione mondiale maestro Rino Magno, icona della kickboxing nazionale. Per Francavilla Fontana hanno preso parte al grande evento gli atleti della Asd Red Dragon, impegnati in un [&hellip;]" />

<meta property="og:type" content="article" />

<meta property="og:image" content="http://www.lostrillonenews.it/wp-content/uploads/2018/10/da-pubblicare-3-150x150.jpg" />

<!-- Se è una qualunque altra pagina -->

<!-- codice aggiunto -->
<link rel="image_src" type="image/jpeg" href="http://www.lostrillonenews.it/wp-content/uploads/2018/10/locandina-evento-150x150.jpg" />
<meta property="og:image" content="http://www.lostrillonenews.it/wp-content/uploads/2014/02/Logo-LoS.jpg" />

</head>

<body>

<!-- Google Tag Manager ProjectADV (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3J2MW3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager ProjectADV (noscript) -->


	<div id="fb-root"></div>

<script>

 window.fbAsyncInit = function() {

 FB.init({appId: '128421227364216', status: true, cookie: true,

 xfbml: true});

 };

 (function() {

 var e = document.createElement('script'); e.async = true;

 e.src = document.location.protocol +

 '//connect.facebook.net/en_US/all.js';

 document.getElementById('fb-root').appendChild(e);

 }());

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=128421227364216";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	<div id="topad">
			</div>

<div id="wrapper">

	<div id="masthead">
				<ul id="menu-menu-alto-contatti" class="menu"><li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://www.lostrillonenews.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.lostrillonenews.it/dove-siamo/">DOVE SIAMO</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="http://www.lostrillonenews.it/contatti/">CONTATTI</a></li>
<li id="menu-item-17266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17266"><a href="http://www.lostrillonenews.it/informativa-e-cookie/">INFORMATIVA E COOKIE</a></li>
</ul>				<div id="search"><form id="searchform" action="http://www.lostrillonenews.it">
	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel Giornale" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Cerca nel Giornale" value="" /> 
	</fieldset>
</form></div>
		<div class="clear"></div>
	</div><!-- enf od Masthead -->
	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
		
					<a href='http://www.spinasaporidipuglia.com/'target='_blank'>
						<span class='red'/>
									    		<img alt='Soave' src='http://www.lostrillonenews.it/wp-content/uploads/2014/12/spina-manchette-sinistra-con-contorno.jpg'/>
					</a>
				
</div>


	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:px">
		<a href="http://www.lostrillonenews.it">
			<img src="http://www.lostrillonenews.it/wp-content/uploads/2018/02/Logo-Lo-Strillone-News-linformazione-alza-la-voce.jpg" alt="" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	<div id="rightQuote">
		
					<a href='http://www.soave.it/'target='_blank'>
						<span class='red'/>
									    		<img alt='Soave' src='http://www.lostrillonenews.it/wp-content/uploads/2014/07/Soave_Banner_250x100_loStrilloneNews1.png'/>
					</a>
				
</div>	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
					<ul id="menu-menu-principale" class="menu"><li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-95"><a href="http://www.lostrillonenews.it/">HOME</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://www.lostrillonenews.it/category/politica/">POLITICA</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91"><a href="http://www.lostrillonenews.it/category/cronaca/">CRONACA</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://www.lostrillonenews.it/category/brindisi/">BRINDISI</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-100"><a href="http://www.lostrillonenews.it/category/dai-comuni/">DAI COMUNI</a>
<ul class="sub-menu">
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://www.lostrillonenews.it/category/dai-comuni/carovigno/">Carovigno</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://www.lostrillonenews.it/category/dai-comuni/ceglie-messapica/">Ceglie Messapica</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.lostrillonenews.it/category/dai-comuni/cellino-san-marco/">Cellino San Marco</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.lostrillonenews.it/category/dai-comuni/cisternino/">Cisternino</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://www.lostrillonenews.it/category/dai-comuni/erchie/">Erchie</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.lostrillonenews.it/category/dai-comuni/fasano/">Fasano</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151"><a href="http://www.lostrillonenews.it/category/dai-comuni/francavilla-fontana/">Francavilla Fontana</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://www.lostrillonenews.it/category/dai-comuni/latiano/">Latiano</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://www.lostrillonenews.it/category/dai-comuni/mesagne/">Mesagne</a></li>
	<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="http://www.lostrillonenews.it/category/dai-comuni/oria/">Oria</a></li>
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="http://www.lostrillonenews.it/category/dai-comuni/ostuni/">Ostuni</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="http://www.lostrillonenews.it/category/dai-comuni/san-donaci/">San Donaci</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://www.lostrillonenews.it/category/dai-comuni/san-michele-salentino/">San Michele Salentino</a></li>
	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://www.lostrillonenews.it/category/dai-comuni/san-pancrazio-salentino/">San Pancrazio Salentino</a></li>
	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://www.lostrillonenews.it/category/dai-comuni/san-pietro-vernotico/">San Pietro Vernotico</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://www.lostrillonenews.it/category/dai-comuni/san-vito-dei-normanni/">San Vito dei Normanni</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="http://www.lostrillonenews.it/category/dai-comuni/torchiarolo/">Torchiarolo</a></li>
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="http://www.lostrillonenews.it/category/dai-comuni/torre-santa-susanna/">Torre Santa Susanna</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://www.lostrillonenews.it/category/dai-comuni/villa-castelli/">Villa Castelli</a></li>
</ul>
</li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93"><a href="http://www.lostrillonenews.it/category/sport/">SPORT</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.lostrillonenews.it/category/cultura/">CULTURA</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="http://www.lostrillonenews.it/category/editoriale/">EDITORIALE</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://www.lostrillonenews.it/category/video/">VIDEO</a></li>
</ul>				<div class="clear"></div>
	</div>
	
	<div id="navpages">
									<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
<div id="innerContent">
	<div id="innerLeft">	
		<div class="post">
			
			<h1 class="singlePageTitle">Impegnativo stage di formazione col campione del mondo per i kickboxer della Red Dragon</h1>
<!-- seguici su facebook -->
			<div class="fb-follow" data-href="https://www.facebook.com/lostrillonenews" data-colorscheme="light" data-layout="standard" data-show-faces="true"></div>
<!-- fine seguici su facebook -->

				<!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><fb:like href="http://www.lostrillonenews.it/2018/10/22/impegnativo-stage-di-formazione-col-campione-del-mondo-per-i-kickboxer-della-red-dragon/" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.lostrillonenews.it/2018/10/22/impegnativo-stage-di-formazione-col-campione-del-mondo-per-i-kickboxer-della-red-dragon/" target="_blank"
							onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.lostrillonenews.it/2018/10/22/impegnativo-stage-di-formazione-col-campione-del-mondo-per-i-kickboxer-della-red-dragon/', 'newwindow', 'width=600, height=450'); return false;" >
							<img style="display:block; background: none; padding: 0px; border:0px;" src="http://www.lostrillonenews.it/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-condividi.png" alt="Share"/>
						</a></div>
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="it" data-url="http://www.lostrillonenews.it/2018/10/22/impegnativo-stage-di-formazione-col-campione-del-mondo-per-i-kickboxer-della-red-dragon/" data-text="Impegnativo stage di formazione col campione del mondo per i kickboxer della Red Dragon" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
<div class="social-ring-button"><div class="g-plusone" data-href="http://www.lostrillonenews.it/2018/10/22/impegnativo-stage-di-formazione-col-campione-del-mondo-per-i-kickboxer-della-red-dragon/" data-size="medium" ></div></div>
<div class="social-ring-button"><a rel="nofollow" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lostrillonenews.it%2F2018%2F10%2F22%2Fimpegnativo-stage-di-formazione-col-campione-del-mondo-per-i-kickboxer-della-red-dragon%2F&media=http%3A%2F%2Fwww.lostrillonenews.it%2Fwp-content%2Fuploads%2F2018%2F10%2Fda-pubblicare-3.jpg&description=Impegnativo+stage+di+formazione+col+campione+del+mondo+per+i+kickboxer+della+Red+Dragon" class="pin-it-button"count-layout="horizontal"></a></div>
</div><!-- Social Ring Buttons End -->

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4089678418067236"
     data-ad-slot="2658720303"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div align="justify"><div style="max-width: 500px;" class="ml-slider-3-9-0 metaslider metaslider-flex metaslider-55703 ml-slider nav-hidden">
    
    <div id="metaslider_container_55703">
        <div id="metaslider_55703" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-57344 ms-image"><a href="https://www.facebook.com/PetFarm.official/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/07/PetFarm_Frame-1.png" height="250" width="500" alt="" class="slider-55703 slide-57344" title="PetFarm_Frame 1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-57345 ms-image"><a href="https://www.facebook.com/PetFarm.official/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/07/PetFarm_Frame-2.png" height="250" width="500" alt="" class="slider-55703 slide-57345" title="PetFarm_Frame 2" /></a></li>
                <li style="display: none; width: 100%;" class="slide-57346 ms-image"><a href="https://www.facebook.com/PetFarm.official/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/07/PetFarm_Frame-5.png" height="250" width="500" alt="" class="slider-55703 slide-57346" title="PetFarm_Frame 5" /></a></li>
                <li style="display: none; width: 100%;" class="slide-57347 ms-image"><a href="https://www.facebook.com/PetFarm.official/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/07/PetFarm_Frame-4.png" height="250" width="500" alt="" class="slider-55703 slide-57347" title="PetFarm_Frame 4" /></a></li>
                <li style="display: none; width: 100%;" class="slide-57348 ms-image"><a href="https://www.facebook.com/PetFarm.official/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/07/PetFarm_Frame-3.png" height="250" width="500" alt="" class="slider-55703 slide-57348" title="PetFarm_Frame 3" /></a></li>
            </ul>
        </div>
        
    </div>
</div><br />
<img class="aligncenter size-full wp-image-60162" src="http://www.lostrillonenews.it/wp-content/uploads/2018/10/da-pubblicare-3.jpg" alt="" width="500" height="297" srcset="http://www.lostrillonenews.it/wp-content/uploads/2018/10/da-pubblicare-3.jpg 500w, http://www.lostrillonenews.it/wp-content/uploads/2018/10/da-pubblicare-3-250x149.jpg 250w, http://www.lostrillonenews.it/wp-content/uploads/2018/10/da-pubblicare-3-471x280.jpg 471w, http://www.lostrillonenews.it/wp-content/uploads/2018/10/da-pubblicare-3-495x294.jpg 495w" sizes="(max-width: 500px) 100vw, 500px" /><br />
<img class="alignleft wp-image-60164 size-large" src="http://www.lostrillonenews.it/wp-content/uploads/2018/10/locandina-evento-198x280.jpg" alt="" width="198" height="280" srcset="http://www.lostrillonenews.it/wp-content/uploads/2018/10/locandina-evento-198x280.jpg 198w, http://www.lostrillonenews.it/wp-content/uploads/2018/10/locandina-evento-176x250.jpg 176w, http://www.lostrillonenews.it/wp-content/uploads/2018/10/locandina-evento.jpg 350w" sizes="(max-width: 198px) 100vw, 198px" />Ieri, domenica 21 ottobre, al Camp Opa Academy Kendro Sport del maestro Ottavio Panunzio a Triggiano (Bari), si è tenuto uno stage formativo di point fighting tenuto dal pluricampione mondiale maestro Rino Magno, icona della kickboxing nazionale. Per Francavilla Fontana hanno preso parte al grande evento gli atleti della Asd Red Dragon, impegnati in un allenamento durato più di due ore in cui il maestro Magno ha mostrato loro le tecniche e le tattiche più efficaci di questo sport e le regole da rispettare in gara. Uno sport divertente ed educativo, coordinato, preciso e delicato, dove ci si deve giocare tutto nella partenza, senza mai abbassare la guardia. Uno sport che ha una vaga somiglianza con il karate ma che è molto diverso dalle discipline che praticano il contatto pieno. Una specialità che insieme al light contact, kick light, full contact e k-1 fa parte delle arti che rappresentano la kickboxing.<br />
A seguire, tutti i partecipanti si sono cimentati in vere e proprie sessioni di sparring (combattimenti) dove hanno potuto testare sul campo l&#8217;efficacia delle tecniche presentate e lo stesso istruttore della Red Dragon Stefano Bramato è rimasto molto soddisfatto delle prestazioni del suo dragone Antonio Passiatore per l&#8217;impegno profuso nell&#8217;applicare in combattimento quello che aveva appreso durante la bellissima mattinata di sano sport trascorsa.<br />
<img class="aligncenter size-full wp-image-60163" src="http://www.lostrillonenews.it/wp-content/uploads/2018/10/se-possibile-da-pubblicare.jpg" alt="" width="500" height="280" srcset="http://www.lostrillonenews.it/wp-content/uploads/2018/10/se-possibile-da-pubblicare.jpg 500w, http://www.lostrillonenews.it/wp-content/uploads/2018/10/se-possibile-da-pubblicare-250x140.jpg 250w, http://www.lostrillonenews.it/wp-content/uploads/2018/10/se-possibile-da-pubblicare-495x277.jpg 495w" sizes="(max-width: 500px) 100vw, 500px" />&nbsp;</p>
<div id="div-gpt-ad-1498835113935-0"><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/lostrillonenews-300x250', [300, 250], 'div-gpt-ad-1498835113935-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1498835113935-0');</script></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="div-gpt-ad-1498835142353-0"><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/lostrillonenews-correlati', [[1, 1], [500, 450]], 'div-gpt-ad-1498835142353-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1498835142353-0');</script></div>
<p>&nbsp;</p>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: left; margin: 10px 10px 10px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Testata 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4089678418067236"
     data-ad-slot="9524306709"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><fb:like href="http://www.lostrillonenews.it/2018/10/22/impegnativo-stage-di-formazione-col-campione-del-mondo-per-i-kickboxer-della-red-dragon/" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.lostrillonenews.it/2018/10/22/impegnativo-stage-di-formazione-col-campione-del-mondo-per-i-kickboxer-della-red-dragon/" target="_blank"
							onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.lostrillonenews.it/2018/10/22/impegnativo-stage-di-formazione-col-campione-del-mondo-per-i-kickboxer-della-red-dragon/', 'newwindow', 'width=600, height=450'); return false;" >
							<img style="display:block; background: none; padding: 0px; border:0px;" src="http://www.lostrillonenews.it/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-condividi.png" alt="Share"/>
						</a></div>
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="it" data-url="http://www.lostrillonenews.it/2018/10/22/impegnativo-stage-di-formazione-col-campione-del-mondo-per-i-kickboxer-della-red-dragon/" data-text="Impegnativo stage di formazione col campione del mondo per i kickboxer della Red Dragon" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
<div class="social-ring-button"><div class="g-plusone" data-href="http://www.lostrillonenews.it/2018/10/22/impegnativo-stage-di-formazione-col-campione-del-mondo-per-i-kickboxer-della-red-dragon/" data-size="medium" ></div></div>
<div class="social-ring-button"><a rel="nofollow" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lostrillonenews.it%2F2018%2F10%2F22%2Fimpegnativo-stage-di-formazione-col-campione-del-mondo-per-i-kickboxer-della-red-dragon%2F&media=http%3A%2F%2Fwww.lostrillonenews.it%2Fwp-content%2Fuploads%2F2018%2F10%2Fda-pubblicare-3.jpg&description=Impegnativo+stage+di+formazione+col+campione+del+mondo+per+i+kickboxer+della+Red+Dragon" class="pin-it-button"count-layout="horizontal"></a></div>
</div><!-- Social Ring Buttons End -->
<div class="clear"></div><!-- seguici su facebook -->
			<div class="fb-follow" data-href="https://www.facebook.com/lostrillonenews" data-colorscheme="light" data-layout="standard" data-show-faces="true"></div>
<!-- fine seguici su facebook -->
<br></br>
						
			<div class="clear"></div>
									
							<div id="entryMeta">
					<img alt='' src='http://2.gravatar.com/avatar/8660f826034c31601835178f471c8f38?s=39&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/8660f826034c31601835178f471c8f38?s=78&#038;d=identicon&#038;r=g 2x' class='avatar avatar-39 photo' height='39' width='39' />					Scritto da  <a href="http://www.lostrillonenews.it/author/lostrillonenews/" title="Articoli scritti da: Lo Strillone" rel="author">Lo Strillone</a> 
										il 22 Ott 2018. Inserito nelle categorie: <a href="http://www.lostrillonenews.it/category/cronaca/" rel="category tag">cronaca</a>, <a href="http://www.lostrillonenews.it/category/dai-comuni/" rel="category tag">Dai comuni</a>, <a href="http://www.lostrillonenews.it/category/dai-comuni/francavilla-fontana/" rel="category tag">Francavilla Fontana</a>, <a href="http://www.lostrillonenews.it/category/sport/" rel="category tag">SPORT</a>.
					
						
				</div>			
						
		</div>
<!--<div class="fb-comments" href="http://www.lostrillonenews.it/2018/10/22/impegnativo-stage-di-formazione-col-campione-del-mondo-per-i-kickboxer-della-red-dragon/" data-width="500" data-num-posts="10"></div>-->
		
		
<!-- You can start editing here. -->


 	
			<!-- If comments are closed. -->
		<p id="commentNotification">Commenti chiusi</p>
	

		
	</div>
	
	<div id="wideSidebar">
		<div id="metaslider_widget-32" class="widget wideSidebarWidget widget_metaslider_widget"><div style="max-width: 300px;" class="ml-slider-3-9-0 metaslider metaslider-nivo metaslider-20461 ml-slider nav-hidden">
    
    <div id="metaslider_container_20461">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_20461' class='nivoSlider'><a href="http://www.lostrillonenews.it/?p=20463" target="_self"><img src="http://www.lostrillonenews.it/wp-content/uploads/2015/09/Senza-titolo-4.jpg" height="300" width="300" alt="" class="slider-20461 slide-20462" /></a><a href="http://www.lostrillonenews.it/?p=20463" target="_self"><img src="http://www.lostrillonenews.it/wp-content/uploads/2015/09/Senza-titolo-2.jpg" height="300" width="300" alt="" class="slider-20461 slide-20446" /></a></div></div>
        
    </div>
</div></div><div id="metaslider_widget-35" class="widget wideSidebarWidget widget_metaslider_widget"><div style="max-width: 300px;" class="ml-slider-3-9-0 metaslider metaslider-nivo metaslider-50433 ml-slider nav-hidden">
    
    <div id="metaslider_container_50433">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_50433' class='nivoSlider'><a href="https://www.facebook.com/supermarket.arcobaleno/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/09/8.png" height="300" width="300" title="8" alt="" class="slider-50433 slide-58709" /></a><a href="https://www.facebook.com/supermarket.arcobaleno/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/09/7.png" height="300" width="300" title="7" alt="" class="slider-50433 slide-58710" /></a></div></div>
        
    </div>
</div></div><div id="metaslider_widget-37" class="widget wideSidebarWidget widget_metaslider_widget"><div style="max-width: 300px;" class="ml-slider-3-9-0 metaslider metaslider-nivo metaslider-51042 ml-slider nav-hidden">
    
    <div id="metaslider_container_51042">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_51042' class='nivoSlider'><a href=" https://www.facebook.com/dormirecomodi/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/08/angolo-benessere-1.jpg" height="300" width="300" title="angolo benessere 1" alt="" class="slider-51042 slide-58056" /></a><a href=" https://www.facebook.com/dormirecomodi/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/08/angolo-benessere-3.jpg" height="300" width="300" title="angolo benessere 3" alt="" class="slider-51042 slide-58057" /></a><a href=" https://www.facebook.com/dormirecomodi/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/08/angolo-benessere-2.jpg" height="300" width="300" title="angolo benessere 2" alt="" class="slider-51042 slide-58058" /></a></div></div>
        
    </div>
</div></div><div id="metaslider_widget-30" class="widget wideSidebarWidget widget_metaslider_widget"><div style="max-width: 300px;" class="ml-slider-3-9-0 metaslider metaslider-nivo metaslider-34936 ml-slider nav-hidden">
    
    <div id="metaslider_container_34936">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_34936' class='nivoSlider'><img src="http://www.lostrillonenews.it/wp-content/uploads/2016/09/super-in-11.jpg" height="450" width="300" alt="" class="slider-34936 slide-34951" /></div></div>
        
    </div>
</div></div><div id="metaslider_widget-38" class="widget wideSidebarWidget widget_metaslider_widget"><div style="max-width: 300px;" class="ml-slider-3-9-0 metaslider metaslider-nivo metaslider-52736 ml-slider nav-hidden">
    
    <div id="metaslider_container_52736">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_52736' class='nivoSlider'><a href="https://www.facebook.com/profile.php?id=100009629181853" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/03/Facciata.png" height="300" width="300" alt="" class="slider-52736 slide-53155" /></a><a href="https://www.facebook.com/profile.php?id=100009629181853" target="_self"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/10/ferramenta-di-maria-1.jpg" height="300" width="300" title="ferramenta-di-maria-1" alt="" class="slider-52736 slide-59710" /></a><a href="https://www.facebook.com/profile.php?id=100009629181853" target="_self"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/10/ferramenta-di-maria-4-copia.jpg" height="300" width="300" title="ferramenta-di-maria-4 copia" alt="" class="slider-52736 slide-59711" /></a><a href="https://www.facebook.com/profile.php?id=100009629181853" target="_self"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/10/ferramenta-di-maria-3.jpg" height="300" width="300" title="ferramenta-di-maria-3" alt="" class="slider-52736 slide-59712" /></a><a href="https://www.facebook.com/profile.php?id=100009629181853" target="_self"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/10/ferramenta-di-maria-2.jpg" height="300" width="300" title="ferramenta-di-maria-2" alt="" class="slider-52736 slide-59713" /></a><a href="https://www.facebook.com/profile.php?id=100009629181853" target="_self"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/10/ferramenta-di-maria-5.jpg" height="300" width="300" title="ferramenta-di-maria-5" alt="" class="slider-52736 slide-59714" /></a><a href="https://www.facebook.com/profile.php?id=100009629181853" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/03/Prodotti.png" height="300" width="300" alt="" class="slider-52736 slide-53156" /></a></div></div>
        
    </div>
</div></div>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div id="html_javascript_adder-4" class="widget wideSidebarWidget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div id="div-gpt-ad-1498835083657-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/lostrillonenews-300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1498835083657-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1498835083657-0');</script>
</div>
</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->
<div id="text-34" class="widget wideSidebarWidget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/panificiolombardi1946/"><img class="aligncenter size-full wp-image-14357" src="http://www.lostrillonenews.it/wp-content/uploads/2017/06/lombardi-logo-300-x-300.jpg" alt="giba new" width="300" height=“300” /></a></div>
		</div>	
</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div id="narrowSidebar">
			
	 
		<h3 class="narrowSidebarTitle">Galleria fotografica</h3>
		<ul id="narrowSidebarGallery">
					
		
			<li>
				
			<a href="http://www.lostrillonenews.it/2018/10/22/addio-a-guido-salerno-titolare-dello-storico-cine-teatro-italia/"><img width="120" height="80" src="http://www.lostrillonenews.it/wp-content/uploads/2018/10/guido-salerno-120x80.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.lostrillonenews.it/wp-content/uploads/2018/10/guido-salerno-120x80.jpg 120w, http://www.lostrillonenews.it/wp-content/uploads/2018/10/guido-salerno-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>	
				<a href="http://www.lostrillonenews.it/2018/10/22/addio-a-guido-salerno-titolare-dello-storico-cine-teatro-italia/" rel="bookmark">Addio a Guido Salerno, titolare dello storico cine-teatro Italia</a>
			</li>
					
		
			<li>
				
			<a href="http://www.lostrillonenews.it/2018/10/21/dalla-cassa-integrazione-allinvenzione-ecco-la-giraticola-arrostire-diventa-piu-semplice-e-comodo/"><img width="120" height="80" src="http://www.lostrillonenews.it/wp-content/uploads/2018/10/Schermata-2018-10-21-alle-11.56.56-120x80.png" class="alignnone wp-post-image" alt="" srcset="http://www.lostrillonenews.it/wp-content/uploads/2018/10/Schermata-2018-10-21-alle-11.56.56-120x80.png 120w, http://www.lostrillonenews.it/wp-content/uploads/2018/10/Schermata-2018-10-21-alle-11.56.56-75x50.png 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>	
				<a href="http://www.lostrillonenews.it/2018/10/21/dalla-cassa-integrazione-allinvenzione-ecco-la-giraticola-arrostire-diventa-piu-semplice-e-comodo/" rel="bookmark">Dalla cassa integrazione all&#8217;invenzione: ecco la &#8220;Giraticola&#8221;. Arrostire diventa più semplice e comodo</a>
			</li>
					
		
			<li>
				
			<a href="http://www.lostrillonenews.it/2018/10/21/il-bar-carone-compie-80-anni-concertino-retro-e-arte-nel-cuore-del-centro-storico-di-oria/"><img width="120" height="80" src="http://www.lostrillonenews.it/wp-content/uploads/2018/10/bar-carone-120x80.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.lostrillonenews.it/wp-content/uploads/2018/10/bar-carone-120x80.jpg 120w, http://www.lostrillonenews.it/wp-content/uploads/2018/10/bar-carone-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>	
				<a href="http://www.lostrillonenews.it/2018/10/21/il-bar-carone-compie-80-anni-concertino-retro-e-arte-nel-cuore-del-centro-storico-di-oria/" rel="bookmark">Il Bar Carone compie 80 anni, concertino retrò e arte nel cuore del centro storico di Oria</a>
			</li>
					
		
			<li>
				
			<a href="http://www.lostrillonenews.it/2018/10/20/avis-oria-domani-si-torna-a-donare-dalle-830-alle-1130/"><img width="120" height="80" src="http://www.lostrillonenews.it/wp-content/uploads/2018/10/12-AVIS_Comunale_ORIA-Manifesto_Donazione-21ott18-120x80.png" class="alignnone wp-post-image" alt="" srcset="http://www.lostrillonenews.it/wp-content/uploads/2018/10/12-AVIS_Comunale_ORIA-Manifesto_Donazione-21ott18-120x80.png 120w, http://www.lostrillonenews.it/wp-content/uploads/2018/10/12-AVIS_Comunale_ORIA-Manifesto_Donazione-21ott18-75x50.png 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>	
				<a href="http://www.lostrillonenews.it/2018/10/20/avis-oria-domani-si-torna-a-donare-dalle-830-alle-1130/" rel="bookmark">Avis Oria, domani si torna a donare dalle 8,30 alle 11,30</a>
			</li>
					
		
			<li>
				
			<a href="http://www.lostrillonenews.it/2018/10/20/oria-eletti-i-presidenti-delle-commissioni-consiliari-a-sorpresa-uno-anche-alla-minoranza/"><img width="120" height="80" src="http://www.lostrillonenews.it/wp-content/uploads/2018/10/micelli-fullone-120x80.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.lostrillonenews.it/wp-content/uploads/2018/10/micelli-fullone-120x80.jpg 120w, http://www.lostrillonenews.it/wp-content/uploads/2018/10/micelli-fullone-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>	
				<a href="http://www.lostrillonenews.it/2018/10/20/oria-eletti-i-presidenti-delle-commissioni-consiliari-a-sorpresa-uno-anche-alla-minoranza/" rel="bookmark">Oria, eletti i presidenti delle Commissioni consiliari: a sorpresa, uno anche alla minoranza</a>
			</li>
					
		
			<li>
				
			<a href="http://www.lostrillonenews.it/2018/10/19/caporalato-nuova-ondata-di-controlli-denunce-e-sanzioni-da-parte-dei-carabinieri/"><img width="120" height="80" src="http://www.lostrillonenews.it/wp-content/uploads/2018/07/controlli-aziende-agricole-caporalato-ispettori-ispettorato-lavoro-2-120x80.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.lostrillonenews.it/wp-content/uploads/2018/07/controlli-aziende-agricole-caporalato-ispettori-ispettorato-lavoro-2-120x80.jpg 120w, http://www.lostrillonenews.it/wp-content/uploads/2018/07/controlli-aziende-agricole-caporalato-ispettori-ispettorato-lavoro-2-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>	
				<a href="http://www.lostrillonenews.it/2018/10/19/caporalato-nuova-ondata-di-controlli-denunce-e-sanzioni-da-parte-dei-carabinieri/" rel="bookmark">Caporalato, nuova ondata di controlli: denunce e sanzioni da parte dei carabinieri</a>
			</li>
				
		</ul>
		
		
	<a href="http://www.yourmarketing.it/"><img src="http://www.lostrillonenews.it/wp-content/uploads/2014/05/120-600-your-marketing.jpg" height="600" width="120"></a>
<br></br>
<div align="center"><iframe marginwidth="0" marginheight="0" frameborder="0" scrolling="no" allowtransparency="true" src="http://srv.juiceadv.com/banner_iframe.asp?user=5231&amp;tipo=5" width="120" height="600"></iframe></div>

	

</div>

<div class="clear"></div>

<div id="footerCatBar">
	<strong id="text-25" class="widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4089678418067236"
     data-ad-slot="5287881905"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</strong></div>

<div id="footerPages">
		<ul id="menu-menu-alto-contatti-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://www.lostrillonenews.it/chi-siamo/">CHI SIAMO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.lostrillonenews.it/dove-siamo/">DOVE SIAMO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="http://www.lostrillonenews.it/contatti/">CONTATTI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17266"><a href="http://www.lostrillonenews.it/informativa-e-cookie/">INFORMATIVA E COOKIE</a></li>
</ul>		<span id="themeInfo">
			
		<a rel="nofollow" href="http://www.lostrillonenews.it/wp-login.php">Accedi</a>		 | Graficato da <a href="http://twitter.com/mauretta">mmarammei</a> 
| progetto Gabfire</a> 
				<div id="cookie-law-info-bar"><span>Il presente sito fa uso di cookie anche di terze parti. La prosecuzione nella navigazione comporta l'accettazione dei cookie <a href="#" target="_blank"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.lostrillonenews.it/informativa-e-cookie" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Più informazioni</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
					<!-- Social Ring JS Start -->
			<div id="fb-root"></div><script src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><script type="text/javascript">
								window.___gcfg = {
								  lang: 'it'
								};
								(function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/plusone.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								})();
							</script>
							<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>		<!-- Social Ring JS End -->
	<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.lostrillonenews.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.lostrillonenews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.9.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.lostrillonenews.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.9.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='http://www.lostrillonenews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.9.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='http://www.lostrillonenews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.9.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.9.0'></script>
<script type='text/javascript'>
var metaslider_55703 = function($) {
            $('#metaslider_55703').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:500,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:1,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_55703');
            $(document).trigger('metaslider/initialized', '#metaslider_55703');
        };
        var timer_metaslider_55703 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_55703, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_55703, 1) : metaslider_55703(window.jQuery);
        };
        timer_metaslider_55703();
</script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.9.0'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.9.0'></script>
<script type='text/javascript'>
var metaslider_20461 = function($) {
            $('#metaslider_20461').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:4000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                animSpeed:500,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_20461');
            $(document).trigger('metaslider/initialized', '#metaslider_20461');
        };
        var timer_metaslider_20461 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_20461, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_20461, 1) : metaslider_20461(window.jQuery);
        };
        timer_metaslider_20461();
var metaslider_50433 = function($) {
            $('#metaslider_50433').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                animSpeed:500,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:2,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_50433');
            $(document).trigger('metaslider/initialized', '#metaslider_50433');
        };
        var timer_metaslider_50433 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_50433, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_50433, 1) : metaslider_50433(window.jQuery);
        };
        timer_metaslider_50433();
var metaslider_51042 = function($) {
            $('#metaslider_51042').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                animSpeed:500,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:2,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_51042');
            $(document).trigger('metaslider/initialized', '#metaslider_51042');
        };
        var timer_metaslider_51042 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_51042, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_51042, 1) : metaslider_51042(window.jQuery);
        };
        timer_metaslider_51042();
var metaslider_34936 = function($) {
            $('#metaslider_34936').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3500,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                animSpeed:500,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_34936');
            $(document).trigger('metaslider/initialized', '#metaslider_34936');
        };
        var timer_metaslider_34936 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_34936, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_34936, 1) : metaslider_34936(window.jQuery);
        };
        timer_metaslider_34936();
var metaslider_52736 = function($) {
            $('#metaslider_52736').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                animSpeed:500,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:2,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_52736');
            $(document).trigger('metaslider/initialized', '#metaslider_52736');
        };
        var timer_metaslider_52736 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_52736, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_52736, 1) : metaslider_52736(window.jQuery);
        };
        timer_metaslider_52736();
</script>
	</span>
</div>
<script type="text/javascript"> Cufon.now(); </script>


</div><!-- enf od wrapper -->
</body>
</html>