<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">

<!-- Google Tag Manager ProjectADV-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3J2MW3');</script>
<!-- End Google Tag Manager ProjectADV -->


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
&nbsp;	
	<center><a href="https://www.nuovarredo.it/blog/2020-05-tasso-zero-vero/ "><img src="http://www.lostrillonenews.it/wp-content/uploads/2020/05/BLOG_TASSO-ZERO-MAGGIO-2020_STRILLONE.jpg" height="270" width="991" ></a> </center> 
&nbsp;	
    <center><a href="https://www.snasto.it/?utm_source=strillone&utm_medium=banner&utm_campaign=top"><img src="http://www.lostrillonenews.it/wp-content/uploads/2020/01/banner-strillone.png 
" /></a> </center>
	&nbsp;
	<center><a href="https://www.facebook.com/Supermercati-Super-in-420891064769974/"><img src="http://www.lostrillonenews.it/wp-content/uploads/2020/01/82492898_160110575402815_4695755798473605120_n.jpg" height="376" width="991" ></a> </center> 
	&nbsp;
	<center><a href="https://www.facebook.com/terranovafrancavillafna/"><img src="http://www.lostrillonenews.it/wp-content/uploads/2019/01/terranova-991.jpg" height="251" width="991" ></a> </center> 
	&nbsp;
	<center><a href="https://www.facebook.com/AziendaAgricolaPezzaViva/"><img src="http://www.lostrillonenews.it/wp-content/uploads/2019/12/pezzaviva-ok-ok.jpg
" height="233" width="991" ></a> </center> 
	&nbsp;
	<center><a href="https://www.facebook.com/Petali-di-Rose-156669024735008/"><img src="http://www.lostrillonenews.it/wp-content/uploads/2019/02/petali-di-rose.jpg" height="180" width="991" ></a> </center> 
		&nbsp;
	
		<center><a href="https://www.facebook.com/quintoborgo/"><img src="http://www.lostrillonenews.it/wp-content/uploads/2019/06/quinto-borgo-francavilla.jpg" height="268" width="991" ></a> </center> 
	&nbsp;
<center><a href="https://www.facebook.com/Proshop-Francavilla-Fontana-225502197869771/"><img src="http://www.lostrillonenews.it/wp-content/uploads/2017/09/PROSHOP.jpg" height="135" width="991" ></a> </center> 
&nbsp;
<center><a href="http://www.vipostore.it/"><img src="http://www.lostrillonenews.it/wp-content/uploads/2019/10/BANNER-TOP_2.jpg" height="171" width="991" ></a> </center>
&nbsp;

	
	
	



	<title>
				L&#039;Arma dei carabinieri ha celebrato i suoi 206 anni anche a Brindisi: reati in calo del 18% da giugno 2019 a maggio 2020 - Lo Strillone News | Lo Strillone News					</title>
				<link rel="shortcut icon" href="http://www.lostrillonenews.it/wp-content/uploads/2014/02/Logo-LoS.jpg" />
		<style type="text/css" media="screen">@import url( http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/styles/sans-default.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.lostrillonenews.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.lostrillonenews.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.lostrillonenews.it/feed/atom/" />	
	<link rel="pingback" href="http://www.lostrillonenews.it/xmlrpc.php" />	
		<link rel='archives' title='giugno 2020' href='http://www.lostrillonenews.it/2020/06/' />
	<link rel='archives' title='maggio 2020' href='http://www.lostrillonenews.it/2020/05/' />
	<link rel='archives' title='aprile 2020' href='http://www.lostrillonenews.it/2020/04/' />
	<link rel='archives' title='marzo 2020' href='http://www.lostrillonenews.it/2020/03/' />
	<link rel='archives' title='febbraio 2020' href='http://www.lostrillonenews.it/2020/02/' />
	<link rel='archives' title='gennaio 2020' href='http://www.lostrillonenews.it/2020/01/' />
	<link rel='archives' title='dicembre 2019' href='http://www.lostrillonenews.it/2019/12/' />
	<link rel='archives' title='novembre 2019' href='http://www.lostrillonenews.it/2019/11/' />
	<link rel='archives' title='ottobre 2019' href='http://www.lostrillonenews.it/2019/10/' />
	<link rel='archives' title='settembre 2019' href='http://www.lostrillonenews.it/2019/09/' />
	<link rel='archives' title='agosto 2019' href='http://www.lostrillonenews.it/2019/08/' />
	<link rel='archives' title='luglio 2019' href='http://www.lostrillonenews.it/2019/07/' />
	<link rel='archives' title='giugno 2019' href='http://www.lostrillonenews.it/2019/06/' />
	<link rel='archives' title='maggio 2019' href='http://www.lostrillonenews.it/2019/05/' />
	<link rel='archives' title='aprile 2019' href='http://www.lostrillonenews.it/2019/04/' />
	<link rel='archives' title='marzo 2019' href='http://www.lostrillonenews.it/2019/03/' />
	<link rel='archives' title='febbraio 2019' href='http://www.lostrillonenews.it/2019/02/' />
	<link rel='archives' title='gennaio 2019' href='http://www.lostrillonenews.it/2019/01/' />
	<link rel='archives' title='dicembre 2018' href='http://www.lostrillonenews.it/2018/12/' />
	<link rel='archives' title='novembre 2018' href='http://www.lostrillonenews.it/2018/11/' />
	<link rel='archives' title='ottobre 2018' href='http://www.lostrillonenews.it/2018/10/' />
	<link rel='archives' title='settembre 2018' href='http://www.lostrillonenews.it/2018/09/' />
	<link rel='archives' title='agosto 2018' href='http://www.lostrillonenews.it/2018/08/' />
	<link rel='archives' title='luglio 2018' href='http://www.lostrillonenews.it/2018/07/' />
	<link rel='archives' title='giugno 2018' href='http://www.lostrillonenews.it/2018/06/' />
	<link rel='archives' title='maggio 2018' href='http://www.lostrillonenews.it/2018/05/' />
	<link rel='archives' title='aprile 2018' href='http://www.lostrillonenews.it/2018/04/' />
	<link rel='archives' title='marzo 2018' href='http://www.lostrillonenews.it/2018/03/' />
	<link rel='archives' title='febbraio 2018' href='http://www.lostrillonenews.it/2018/02/' />
	<link rel='archives' title='gennaio 2018' href='http://www.lostrillonenews.it/2018/01/' />
	<link rel='archives' title='dicembre 2017' href='http://www.lostrillonenews.it/2017/12/' />
	<link rel='archives' title='novembre 2017' href='http://www.lostrillonenews.it/2017/11/' />
	<link rel='archives' title='ottobre 2017' href='http://www.lostrillonenews.it/2017/10/' />
	<link rel='archives' title='settembre 2017' href='http://www.lostrillonenews.it/2017/09/' />
	<link rel='archives' title='agosto 2017' href='http://www.lostrillonenews.it/2017/08/' />
	<link rel='archives' title='luglio 2017' href='http://www.lostrillonenews.it/2017/07/' />
	<link rel='archives' title='giugno 2017' href='http://www.lostrillonenews.it/2017/06/' />
	<link rel='archives' title='maggio 2017' href='http://www.lostrillonenews.it/2017/05/' />
	<link rel='archives' title='aprile 2017' href='http://www.lostrillonenews.it/2017/04/' />
	<link rel='archives' title='marzo 2017' href='http://www.lostrillonenews.it/2017/03/' />
	<link rel='archives' title='febbraio 2017' href='http://www.lostrillonenews.it/2017/02/' />
	<link rel='archives' title='gennaio 2017' href='http://www.lostrillonenews.it/2017/01/' />
	<link rel='archives' title='dicembre 2016' href='http://www.lostrillonenews.it/2016/12/' />
	<link rel='archives' title='novembre 2016' href='http://www.lostrillonenews.it/2016/11/' />
	<link rel='archives' title='ottobre 2016' href='http://www.lostrillonenews.it/2016/10/' />
	<link rel='archives' title='settembre 2016' href='http://www.lostrillonenews.it/2016/09/' />
	<link rel='archives' title='agosto 2016' href='http://www.lostrillonenews.it/2016/08/' />
	<link rel='archives' title='luglio 2016' href='http://www.lostrillonenews.it/2016/07/' />
	<link rel='archives' title='giugno 2016' href='http://www.lostrillonenews.it/2016/06/' />
	<link rel='archives' title='maggio 2016' href='http://www.lostrillonenews.it/2016/05/' />
	<link rel='archives' title='aprile 2016' href='http://www.lostrillonenews.it/2016/04/' />
	<link rel='archives' title='marzo 2016' href='http://www.lostrillonenews.it/2016/03/' />
	<link rel='archives' title='febbraio 2016' href='http://www.lostrillonenews.it/2016/02/' />
	<link rel='archives' title='gennaio 2016' href='http://www.lostrillonenews.it/2016/01/' />
	<link rel='archives' title='dicembre 2015' href='http://www.lostrillonenews.it/2015/12/' />
	<link rel='archives' title='novembre 2015' href='http://www.lostrillonenews.it/2015/11/' />
	<link rel='archives' title='ottobre 2015' href='http://www.lostrillonenews.it/2015/10/' />
	<link rel='archives' title='settembre 2015' href='http://www.lostrillonenews.it/2015/09/' />
	<link rel='archives' title='agosto 2015' href='http://www.lostrillonenews.it/2015/08/' />
	<link rel='archives' title='luglio 2015' href='http://www.lostrillonenews.it/2015/07/' />
	<link rel='archives' title='giugno 2015' href='http://www.lostrillonenews.it/2015/06/' />
	<link rel='archives' title='maggio 2015' href='http://www.lostrillonenews.it/2015/05/' />
	<link rel='archives' title='aprile 2015' href='http://www.lostrillonenews.it/2015/04/' />
	<link rel='archives' title='marzo 2015' href='http://www.lostrillonenews.it/2015/03/' />
	<link rel='archives' title='febbraio 2015' href='http://www.lostrillonenews.it/2015/02/' />
	<link rel='archives' title='gennaio 2015' href='http://www.lostrillonenews.it/2015/01/' />
	<link rel='archives' title='dicembre 2014' href='http://www.lostrillonenews.it/2014/12/' />
	<link rel='archives' title='novembre 2014' href='http://www.lostrillonenews.it/2014/11/' />
	<link rel='archives' title='ottobre 2014' href='http://www.lostrillonenews.it/2014/10/' />
	<link rel='archives' title='settembre 2014' href='http://www.lostrillonenews.it/2014/09/' />
	<link rel='archives' title='agosto 2014' href='http://www.lostrillonenews.it/2014/08/' />
	<link rel='archives' title='luglio 2014' href='http://www.lostrillonenews.it/2014/07/' />
	<link rel='archives' title='giugno 2014' href='http://www.lostrillonenews.it/2014/06/' />
	<link rel='archives' title='maggio 2014' href='http://www.lostrillonenews.it/2014/05/' />
	<link rel='archives' title='aprile 2014' href='http://www.lostrillonenews.it/2014/04/' />
	<link rel='archives' title='marzo 2014' href='http://www.lostrillonenews.it/2014/03/' />
	<link rel='archives' title='febbraio 2014' href='http://www.lostrillonenews.it/2014/02/' />
	
<link rel="image_src" type="image/jpeg" href="http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-1-150x150.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;Arma dei carabinieri ha celebrato i suoi 206 anni anche a Brindisi: reati in calo del 18% da giugno 2019 a maggio 2020"/>
<link rel="canonical" href="http://www.lostrillonenews.it/2020/06/05/larma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;Arma dei carabinieri ha celebrato i suoi 206 anni anche a Brindisi: reati in calo del 18% da giugno 2019 a maggio 2020 - Lo Strillone News" />
<meta property="og:description" content="L&#039;Arma dei carabinieri ha celebrato i suoi 206 anni anche a Brindisi: reati in calo del 18% da giugno 2019 a maggio 2020" />
<meta property="og:url" content="http://www.lostrillonenews.it/2020/06/05/larma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020/" />
<meta property="og:site_name" content="Lo Strillone News" />
<meta property="article:section" content="Dai comuni" />
<meta property="article:published_time" content="2020-06-05T16:53:14+02:00" />
<meta property="og:image" content="http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-2.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="281" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.lostrillonenews.it\/","sameAs":[],"@id":"http:\/\/www.lostrillonenews.it\/#organization","name":"Lo Strillone News","logo":"http:\/\/www.lostrillonenews.it\/wp-content\/uploads\/2014\/03\/strillone-icona-e1446143616234.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lo Strillone News &raquo; L&#8217;Arma dei carabinieri ha celebrato i suoi 206 anni anche a Brindisi: reati in calo del 18% da giugno 2019 a maggio 2020 Feed dei commenti" href="http://www.lostrillonenews.it/2020/06/05/larma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lostrillonenews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.2.4.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.9.14'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.lostrillonenews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lostrillonenews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lostrillonenews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='http://www.lostrillonenews.it/?p=78632' />
<link rel="alternate" type="application/json+oembed" href="http://www.lostrillonenews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lostrillonenews.it%2F2020%2F06%2F05%2Flarma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lostrillonenews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lostrillonenews.it%2F2020%2F06%2F05%2Flarma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.lostrillonenews.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #cc9619;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
 
		<style type="text/css">
			.social-ring:after {
				 clear: both;
			}
				   
			.social-ring:before,
			.social-ring:after {
				 content: "";
				 display: table;
			}
			
			.social-ring {
				margin: 0 0 0.5em !important;
				padding: 0 !important;
				line-height: 20px !important;
				height: auto;
				font-size: 11px;
			}
			.social-ring-button {
				float: left !important;
								height: 30px;
								margin: 0 5px 0 0 !important;
				padding: 0 !important;
			}
			.social-ring .social-ring-button iframe {
				max-width: none !important;
			}
		</style>
	<link rel="image_src" href="http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-2.jpg" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f75e38; }
</style>

		
<!-- Valori iniziali -->

<meta property="fb:app_id" content="128421227364216" />

<meta property="fb:admins" content="1349203832" />

<!-- Se la pagina è un articolo -->


<meta property="og:url" content="http://www.lostrillonenews.it/2020/06/05/larma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020/"/>

<meta property="og:title" content="L&#8217;Arma dei carabinieri ha celebrato i suoi 206 anni anche a Brindisi: reati in calo del 18% da giugno 2019 a maggio 2020" />

<meta property="og:description" content="&nbsp; Oggi 5 giugno ha avuto luogo, anche a Brindisi, la cerimonia celebrativa dei 206 anni della fondazione, all’interno della sede del Comando Provinciale Carabinieri di via Bastioni San Giorgio, alla presenza del Prefetto S.E. dott. Umberto Guidato. La manifestazione si è svolta con la deposizione della corona d’alloro nei pressi della targa intitolata al [&hellip;]" />

<meta property="og:type" content="article" />

<meta property="og:image" content="http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-2-150x150.jpg" />

<!-- Se è una qualunque altra pagina -->

<!-- codice aggiunto -->
<link rel="image_src" type="image/jpeg" href="http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-1-150x150.jpg" />
<meta property="og:image" content="http://www.lostrillonenews.it/wp-content/uploads/2014/02/Logo-LoS.jpg" />

	
	
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
	
	
	
	
</head>

<body>

<!-- Google Tag Manager ProjectADV (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T3J2MW3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager ProjectADV (noscript) -->

	<div id="fb-root"></div>

<script>

 window.fbAsyncInit = function() {

 FB.init({appId: '128421227364216', status: true, cookie: true,

 xfbml: true});

 };

 (function() {

 var e = document.createElement('script'); e.async = true;

 e.src = document.location.protocol +

 '//connect.facebook.net/en_US/all.js';

 document.getElementById('fb-root').appendChild(e);

 }());

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=128421227364216";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	<div id="topad">
			</div>

<div id="wrapper">

	<div id="masthead">
				<ul id="menu-menu-alto-contatti" class="menu"><li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://www.lostrillonenews.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.lostrillonenews.it/dove-siamo/">DOVE SIAMO</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="http://www.lostrillonenews.it/contatti/">CONTATTI</a></li>
<li id="menu-item-17266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17266"><a href="http://www.lostrillonenews.it/informativa-e-cookie/">INFORMATIVA E COOKIE</a></li>
</ul>				<div id="search"><form id="searchform" action="http://www.lostrillonenews.it">
	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel Giornale" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.lostrillonenews.it/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Cerca nel Giornale" value="" /> 
	</fieldset>
</form></div>
		<div class="clear"></div>
	</div><!-- enf od Masthead -->
	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
		
					<a href='http://www.spinasaporidipuglia.com/'target='_blank'>
						<span class='red'/>
									    		<img alt='Soave' src='http://www.lostrillonenews.it/wp-content/uploads/2014/12/spina-manchette-sinistra-con-contorno.jpg'/>
					</a>
				
</div>


	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:px">
		<a href="http://www.lostrillonenews.it">
			<img src="http://www.lostrillonenews.it/wp-content/uploads/2018/02/Logo-Lo-Strillone-News-linformazione-alza-la-voce.jpg" alt="" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	<div id="rightQuote">
		
					<a href='http://www.soave.it/'target='_blank'>
						<span class='red'/>
									    		<img alt='Soave' src='http://www.lostrillonenews.it/wp-content/uploads/2014/07/Soave_Banner_250x100_loStrilloneNews1.png'/>
					</a>
				
</div>	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
					<ul id="menu-menu-principale" class="menu"><li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-95"><a href="http://www.lostrillonenews.it/">HOME</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://www.lostrillonenews.it/category/politica/">POLITICA</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91"><a href="http://www.lostrillonenews.it/category/cronaca/">CRONACA</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99"><a href="http://www.lostrillonenews.it/category/brindisi/">BRINDISI</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-100"><a href="http://www.lostrillonenews.it/category/dai-comuni/">DAI COMUNI</a>
<ul class="sub-menu">
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://www.lostrillonenews.it/category/dai-comuni/carovigno/">Carovigno</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://www.lostrillonenews.it/category/dai-comuni/ceglie-messapica/">Ceglie Messapica</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="http://www.lostrillonenews.it/category/dai-comuni/cellino-san-marco/">Cellino San Marco</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.lostrillonenews.it/category/dai-comuni/cisternino/">Cisternino</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://www.lostrillonenews.it/category/dai-comuni/erchie/">Erchie</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://www.lostrillonenews.it/category/dai-comuni/fasano/">Fasano</a></li>
	<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://www.lostrillonenews.it/category/dai-comuni/francavilla-fontana/">Francavilla Fontana</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="http://www.lostrillonenews.it/category/dai-comuni/latiano/">Latiano</a></li>
	<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="http://www.lostrillonenews.it/category/dai-comuni/mesagne/">Mesagne</a></li>
	<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="http://www.lostrillonenews.it/category/dai-comuni/oria/">Oria</a></li>
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="http://www.lostrillonenews.it/category/dai-comuni/ostuni/">Ostuni</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="http://www.lostrillonenews.it/category/dai-comuni/san-donaci/">San Donaci</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://www.lostrillonenews.it/category/dai-comuni/san-michele-salentino/">San Michele Salentino</a></li>
	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://www.lostrillonenews.it/category/dai-comuni/san-pancrazio-salentino/">San Pancrazio Salentino</a></li>
	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://www.lostrillonenews.it/category/dai-comuni/san-pietro-vernotico/">San Pietro Vernotico</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="http://www.lostrillonenews.it/category/dai-comuni/san-vito-dei-normanni/">San Vito dei Normanni</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="http://www.lostrillonenews.it/category/dai-comuni/torchiarolo/">Torchiarolo</a></li>
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="http://www.lostrillonenews.it/category/dai-comuni/torre-santa-susanna/">Torre Santa Susanna</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://www.lostrillonenews.it/category/dai-comuni/villa-castelli/">Villa Castelli</a></li>
</ul>
</li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.lostrillonenews.it/category/sport/">SPORT</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.lostrillonenews.it/category/cultura/">CULTURA</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="http://www.lostrillonenews.it/category/editoriale/">EDITORIALE</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://www.lostrillonenews.it/category/video/">VIDEO</a></li>
</ul>				<div class="clear"></div>
	</div>
	
	<div id="navpages">
									<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
<div id="innerContent">
	<div id="innerLeft">	
		<div class="post">
			
			<h1 class="singlePageTitle">L&#8217;Arma dei carabinieri ha celebrato i suoi 206 anni anche a Brindisi: reati in calo del 18% da giugno 2019 a maggio 2020</h1>
<!-- seguici su facebook -->
			<div class="fb-follow" data-href="https://www.facebook.com/lostrillonenews" data-colorscheme="light" data-layout="standard" data-show-faces="true"></div>
<!-- fine seguici su facebook -->

				<!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><fb:like href="http://www.lostrillonenews.it/2020/06/05/larma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020/" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.lostrillonenews.it/2020/06/05/larma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020/" target="_blank"
							onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.lostrillonenews.it/2020/06/05/larma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020/', 'newwindow', 'width=600, height=450'); return false;" >
							<img style="display:block; background: none; padding: 0px; border:0px;" src="http://www.lostrillonenews.it/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-condividi.png" alt="Share"/>
						</a></div>
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="it" data-url="http://www.lostrillonenews.it/2020/06/05/larma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020/" data-text="L'Arma dei carabinieri ha celebrato i suoi 206 anni anche a Brindisi: reati in calo del 18% da giugno 2019 a maggio 2020" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
<div class="social-ring-button"><div class="g-plusone" data-href="http://www.lostrillonenews.it/2020/06/05/larma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020/" data-size="medium" ></div></div>
<div class="social-ring-button"><a rel="nofollow" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lostrillonenews.it%2F2020%2F06%2F05%2Flarma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020%2F&media=http%3A%2F%2Fwww.lostrillonenews.it%2Fwp-content%2Fuploads%2F2020%2F06%2FFesta-Arma-Brindisi-2.jpg&description=L%26%23039%3BArma+dei+carabinieri+ha+celebrato+i+suoi+206+anni+anche+a+Brindisi%3A+reati+in+calo+del+18%25+da+giugno+2019+a+maggio+2020" class="pin-it-button"count-layout="horizontal"></a></div>
</div><!-- Social Ring Buttons End -->

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4089678418067236"
     data-ad-slot="2658720303"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="pf-content"><div align="justify"><div style="max-width: 500px;" class="ml-slider-3-9-0 metaslider metaslider-flex metaslider-55703 ml-slider nav-hidden">
    
    <div id="metaslider_container_55703">
        <div id="metaslider_55703" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-76577 ms-image"><a href="https://www.facebook.com/PetFarm.official/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2020/04/1.jpeg" height="200" width="500" alt="" class="slider-55703 slide-76577" title="1" /></a></li>
                <li style="display: none; width: 100%;" class="slide-76578 ms-image"><a href="https://www.facebook.com/PetFarm.official/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2020/04/2-6.jpg" height="200" width="500" alt="" class="slider-55703 slide-76578" title="2 (6)" /></a></li>
                <li style="display: none; width: 100%;" class="slide-76579 ms-image"><a href="https://www.facebook.com/PetFarm.official/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2020/04/3.jpeg" height="200" width="500" alt="" class="slider-55703 slide-76579" title="3" /></a></li>
                <li style="display: none; width: 100%;" class="slide-76580 ms-image"><a href="https://www.facebook.com/PetFarm.official/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2020/04/4.jpeg" height="200" width="500" alt="" class="slider-55703 slide-76580" title="4" /></a></li>
                <li style="display: none; width: 100%;" class="slide-76581 ms-image"><a href="https://www.facebook.com/PetFarm.official/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2020/04/5-6.jpg" height="200" width="500" alt="" class="slider-55703 slide-76581" title="5 (6)" /></a></li>
                <li style="display: none; width: 100%;" class="slide-76582 ms-image"><a href="https://www.facebook.com/PetFarm.official/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2020/04/6.jpeg" height="200" width="500" alt="" class="slider-55703 slide-76582" title="6" /></a></li>
                <li style="display: none; width: 100%;" class="slide-76583 ms-image"><a href="https://www.facebook.com/PetFarm.official/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2020/04/7-1.jpg" height="200" width="500" alt="" class="slider-55703 slide-76583" title="7 (1)" /></a></li>
                <li style="display: none; width: 100%;" class="slide-76584 ms-image"><a href="https://www.facebook.com/PetFarm.official/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2020/04/8-2.jpg" height="200" width="500" alt="" class="slider-55703 slide-76584" title="8 (2)" /></a></li>
            </ul>
        </div>
        
    </div>
</div><br />
<img class="aligncenter size-full wp-image-78633" src="http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-2.jpg" alt="" width="500" height="281" srcset="http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-2.jpg 500w, http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-2-250x141.jpg 250w, http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-2-498x280.jpg 498w, http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-2-495x278.jpg 495w" sizes="(max-width: 500px) 100vw, 500px" />&nbsp;</p>
<p>Oggi 5 giugno ha avuto luogo, anche a Brindisi, la cerimonia celebrativa dei 206 anni della fondazione, all’interno della sede del Comando Provinciale Carabinieri di via Bastioni San Giorgio, alla presenza del Prefetto S.E. dott. Umberto Guidato. La manifestazione si è svolta con la deposizione della corona d’alloro nei pressi della targa intitolata al Carabiniere Medaglia d’Oro al Valor Militare “alla memoria” Antonio Lorusso e la lettura dell’<a href="http://www.lostrillonenews.it/wp-content/uploads/2020/06/2020.06.05.-Ordine-del-Giorno-del-Comandante-Generale-dellArma.pdf">Ordine del Giorno</a> del Comandante Generale dell’Arma dei Carabinieri, Generale di Corpo d’Armata Giovanni Nistri.</p>
<p>Particolarmente positivo risulta il bilancio dell’attività operativa svolta dall’Arma brindisina. L’attività operativa svolta tra i mesi di giugno 2019 e maggio 2020, ha visto:</p>
<p>&#8211; una flessione del 18% dei delitti rispetto all’anno precedente;</p>
<p>&#8211; una diminuzione dei furti del 19% e delle rapine del 24%;</p>
<p>&#8211; il 79% dei reati commessi in tutta la provincia perseguiti dall’Arma dei Carabinieri ;</p>
<p>&#8211; arrestare 730 persone e deferite in stato di libertà 3477 con un incremento rispetto allo scorso anno rispettivamente del 13% e 23%.</p>
<p>&#8211; sequestrare 130 armi e 3.066 cartucce illecitamente detenuti;</p>
<p>&#8211; proiettare nei territori 21760 servizi preventivi complessivi, nel corso dei quali sono state identificate 161.000 persone.</p>
<p>Il Comando Provinciale Carabinieri di Brindisi, in perfetta sinergia con le altre Forze dell’Ordine, contribuisce alla tutela della sicurezza e dell’ordine pubblico in questa provincia. L’impegno profuso, finalizzato a potenziare la qualità dell’operatività su tutti i fronti, si è tradotto in attività di prevenzione e contrasto ai 10308 delitti registrati, nel complesso, tra giugno 2019 e maggio 2020, che hanno subito una flessione del 18% rispetto all’anno precedente. I reati predatori sono diminuiti: del 19% sia i furti che le rapine, con una flessione più marcata dei furti in abitazione (-20%) e delle rapine in danno di esercizi commerciali (-40%). In questo periodo l’Arma ha perseguito 8166 delitti, con il 79% dei reati commessi in tutta la provincia, arrestando 730 persone e denunciandone 3477.</p>
<p>Il dispositivo messo in campo si è concretizzato nell’esecuzione di pattuglie e perlustrazioni che, nonostante il costante gravoso impegno in servizi di ordine pubblico, ha fatto registrare 21760 servizi preventivi, nel corso dei quali sono state identificate 161.000 persone a bordo di 112.200 veicoli;</p>
<p><img class="alignright wp-image-78634 size-medium" src="http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-3-250x143.jpg" alt="" width="250" height="143" srcset="http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-3-250x143.jpg 250w, http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-3-490x280.jpg 490w, http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-3-495x283.jpg 495w, http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-3.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" />Particolarmente delicato, l’impegno dell’Arma nella provincia in piena emergenza sanitaria in termini di controllo del territorio, prioritariamente rivolto all’azione di rassicurazione, solidarietà e protezione per il rafforzamento della coesione sociale, nonché alla verifica del rispetto delle misure, sollecitando, con equilibrio e sensibilità, la responsabile adesione della popolazione, anche attraverso l’esercizio di un’assidua attività di informazione, con attività di ordine e sicurezza pubblica orientate agli interventi di emergenza e soccorso.</p>
<p><img class="alignleft wp-image-78635 size-medium" src="http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-1-250x162.jpg" alt="" width="250" height="162" srcset="http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-1-250x162.jpg 250w, http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-1-433x280.jpg 433w, http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-1-495x320.jpg 495w, http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-1-75x50.jpg 75w, http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-1.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" />Nel periodo emergenziale, i Carabinieri del Comando Provinciale di Brindisi hanno consegnato agli studenti di vari Istituti del territorio, numerosi tablet utili per effettuare le lezioni a distanza e permettere così che l’anno scolastico potesse proseguire senza eccessive ripercussioni a causa dell’epidemia in corso. Grazie ad un protocollo di intesa con Poste Italiane, i Carabinieri hanno provveduto, inoltre, a consegnare le pensioni ai cittadini, in particolari situazioni, con 75 anni o oltre.</p>
<p>Nel settore investigativo, il Comando Provinciale di Brindisi è stato impegnato in un ampio numero di attività operative di spessore, di cui si traccia, qui di seguito, un sintetico quadro d’insieme:</p>
<p>&#8211; 4 giugno 2019: Oria. Arrestato dai Carabinieri della Compagnia di Francavilla Fontana, nel giro di 8 giorni, il presunto autore dell’esplosione dei 6 colpi di fucile all’indirizzo della porta d’ingresso dell’abitazione di una donna di Oria, fatto accaduto nella tarda serata del 27 maggio 2019. Si tratta di CHIONNA Pierluigi classe 1979 residente ad Oria, destinatario di ordinanza di custodia cautelare in carcere emessa dal GIP del Tribunale di Brindisi, su richiesta della locale Procura della Repubblica, che ha concordato con gli elementi raccolti dai Carabinieri della Compagnia di Francavilla Fontana. I reati contestati al CHIONNA sono porto in luogo pubblico di un fucile a canne mozze completo di caricatore e 6 cartucce calibro 12, nonché distruzione della porta d’ingresso dell’appartamento oggetto dei colpi d’arma da fuoco;</p>
<p>&#8211; 10 giugno 2019: i Carabinieri della Compagnia di Brindisi hanno arrestato sulla nave “MSC Bellissima”, nel porto di Genova, Rillo Andrea 33enne, per rapina in concorso. Arrestati dai militari della Compagnia anche i fratelli, Francesco e Fabio, sono i tre presunti autori della rapina nell’ufficio postale di via Duca Degli Abruzzi del 22 marzo 2019. Francesco 27enne è stato bloccato nei pressi della propria abitazione, a Fabio 36enne il provvedimento cautelare è stato notificato nel carcere di Taranto dove si trovava già recluso per altra causa, da cui comunque fruiva frequenti permessi premio, nel corso di uno dei quali ha perpetrato la rapina con i fratelli. Il terzo, Andrea, ha terminato anzitempo la vacanza mentre si trovava a bordo della nave da crociera;</p>
<p>&#8211; 26 giugno 2019: a San Pancrazio Salentino, i Carabinieri della locale Stazione con i colleghi di Erchie hanno rinvenuto oltre 3 quintali di marijuana, per un valore all’ingrosso di un milione e mezzo di euro. Lo stupefacente era stato sistemato all’interno di una Lancia Y, asportata a Francavilla Fontana (BR) nell’aprile 2018, occultata all’interno di un oliveto.</p>
<p>&#8211; 26 giugno 2019: a Torre Santa Susanna, i Carabinieri della Stazione di San Donaci hanno dato esecuzione all’ordinanza di custodia cautelare in carcere emessa dal GIP del Tribunale di Brindisi nei riguardi di Calò Santo, 33enne del luogo. I reati contestati all’indagato sono 7 estorsioni di cui 3 tentate, 3 truffe e una violenza privata, reati commessi in un arco temporale che va dall’ottobre 2017 al febbraio 2018, nei riguardi di dieci donne residenti in varie regioni del territorio nazionale: Veneto, Emilia Romagna, Lazio, Liguria, Sardegna e Puglia. Il teatro virtuale degli eventi reato è stato quello dell’ambiente internet, dei social network e dei siti commerciali, nel cui alveo l’arrestato ha attirato nella trappola le sue vittime. Il modus operandi è stato sempre lo stesso, ha agito celando la propria identità sotto il nome di battaglia di “Emanuele”, presentandosi con un profilo rassicurante, sereno, che si attaglia ad un individuo che vive in solitudine, in cerca di amicizia e di una storia sentimentale di lungo periodo;</p>
<p>&#8211; 27 giugno 2019: in Carovigno, nel corso della notte, i Carabinieri dell’Aliquota Radiomobile della Compagnia di San Vito dei Normanni sono intervenuti presso l’abitazione di un 62enne, poiché aveva contattato la Centrale Operativa, minacciando atti di autolesionismo. I militari operanti, giunti immediatamente sul posto, hanno notato che l’uomo versava in evidente stato di ebrezza alcolica e che il disagio palesato derivava dal fatto di non aver mangiato per due giorni a causa delle proprie condizioni di indigenza e solitudine. Dopo avergli fatto compagnia, averlo calmato e avergli comprato cibo e un pacchetto di sigarette, i Carabinieri hanno ripreso regolare servizio, allertando i Servizi Sociali del Comune;</p>
<p>&#8211; 6 luglio 2019: in Brindisi, Tuturano, Copertino (LE), Casarano (LE) e Collepasso (LE), i Carabinieri della Compagnia di Brindisi e Lecce, del 6° Nucleo Elicotteri Carabinieri di Bari, dei Carabinieri del Nucleo Cinofili di Modugno (BA) e Tito (PZ), nonché dell’11°Reggimento “Puglia”, hanno dato esecuzione a un’ordinanza di custodia cautelare – emessa dal GIP del Tribunale di Brindisi su richiesta della locale Procura della Repubblica – nei confronti di 10 soggetti (di cui 4 in carcere e 6 ai domiciliari), nonché un provvedimento di applicazione dell’obbligo di dimora, ritenuti responsabili, a vario titolo, di concorso in detenzione e spaccio di sostanze stupefacenti, con l’aggravante della recidiva, nonché del reato di ricettazione.</p>
<p>&#8211; 10 luglio 2019: Cellino San Marco. Arrestato il postino IAZZI Giovanni 33enne del luogo, indagato per i reati di tentata estorsione aggravata dall’aver commesso il fatto inserendo nelle buste due proiettili calibro 38. Aveva imbucato nella cassetta postale lettere minatorie con richieste di natura estorsiva accompagnate da proiettili, sia a un professionista che a un artigiano del luogo. In entrambi i manoscritti aveva espresso la raccomandazione di non rivolgersi ai Carabinieri;</p>
<p>&#8211; 15 luglio 2019: I Carabinieri del Nucleo Operativo e Radiomobile della Compagnia di Brindisi hanno arrestato Direda Luigi, 27enne residente a Cerignola (FG)per detenzione ai fini di spaccio di sostanze stupefacenti. Tradito dalla sua condotta di guida particolarmente pericolosa nonostante la pioggia battente, fermato e perquisito, gli sono stati rinvenuti all’interno del porta bagagli, nell’alloggiamento della ruota di scorta, oltre 15 kg di hashish;</p>
<p>&#8211; 20 luglio 2019: i Carabinieri della Compagnia di Francavilla Fontana hanno arrestato, dopo un’ennesima rocambolesca fuga e 15 giorni di latitanza, MISURACA Mario, 57enne del luogo, già condannato per reati associativi di tipo mafioso, che si era sottratto alla cattura; è ritenuto uno degli autori della rapina che ha fruttato 25.000€, avvenuta l’antivigilia di Natale 2018 nel mobilificio “Magrì Arreda”, nella zona industriale di Francavilla Fontana;</p>
<p>&#8211; 4 agosto 2019: a Fasano e in quella località “Signora Pulita”, i Carabinieri della locale Compagnia, attivamente supportati durante la fase esecutiva da quelli del Nucleo Investigativo del Reparto Operativo del Comando Provinciale di Brindisi, delle Aliquote di Primo Impiego antiterrorismo della Compagnia di Brindisi, nonché dello Squadrone Eliportato Cacciatori Puglia di Jacotenente (FG) e da un velivolo del Nucleo Elicotteri di Bari, hanno sottoposto a fermo d’indiziato di delitto del Pubblico Ministero della Procura della Repubblica di Brindisi, dottor Giovanni MARINO, 4 pregiudicati del luogo, ritenuti responsabili &#8211; a vario titolo e in concorso fra loro &#8211; dal tentato omicidio, al porto abusivo di armi clandestine, esplosioni pericolose, danneggiamento seguito da incendio e danneggiamento aggravato, rapina aggravata dalla violazione di domicilio, rissa e lesioni aggravate;</p>
<p>&#8211; 21 agosto 2019: Francavilla Fontana, arrestati padre 86enne e il figlio 45enne presunti responsabili, il primo di atti persecutori e il secondo di estorsione e tentata estorsione nei riguardi della moglie dalla quale è in fase di separazione. Quest’ultimo, nonostante dal 2009 fosse detenuto con fine pena gennaio 2028, con l’ausilio di un cellulare di ridotte dimensioni, circa 3 centimetri di lunghezza, dall’interno del carcere ha continuato a minacciare anche di morte la donna se non avesse aderito alle sue richieste, costringendola a versargli mensilmente la somma di 500€ per il suo mantenimento. Il suocero, che non ha mai accettato la relazione del figlio con la donna, è ritenuto responsabile di atti persecutori nei riguardi della nuora, con reiterate condotte, l’ha continuamente minacciata e molestata per anni, tanto da cagionarle un perdurante e grave stato di ansia e di paura, ingenerandole così un fondato timore per la sua incolumità.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4089678418067236"
     data-ad-slot="2658720303"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>&#8211; 22 agosto 2019: all’interno di una discoteca del litorale nord brindisino, individuati 20 lavoratori in nero. I Carabinieri della Stazione di Ostuni, congiuntamente ai militari del Nucleo Ispettorato del Lavoro di Brindisi e del Nucleo Antisofisticazione e Sanità di Taranto, hanno effettuato una serie di controlli finalizzati al contrasto del “lavoro nero”, nonché per la verifica della sicurezza e igiene sui luoghi di lavoro. A seguito dell’accesso ispettivo e nel corso della verifica, sono stati identificati 20 dipendenti della struttura che erano impiegati “in nero”, si tratta di giovani, 19 dei quali originari della provincia di Brindisi. Il titolare della struttura è stato sanzionato amministrativamente per un importo di 37.240€, con conseguente sospensione dell’attività sino alla regolarizzazione dei dipendenti. Nella circostanza è stata rilevata la mancata affissione della cartellonistica riportante i divieti di fumo e le tabelle relative ai tassi alcolemici e alla sicurezza stradale;</p>
<p>&#8211; 4 settembre 2019: in Torre Santa Susanna, una badante ha segnalato alla locale Stazione di non riuscire più a contattare un a pensionata 88enne del luogo. I Carabinieri della locale Stazione si sono portati presso l’abitazione dell’anziana donna e dopo aver citofonato, non avendo ottenuto risposta, hanno scavalcato il terrazzino ivi presente scorgendo dalla finestra della camera da letto la donna riversa per terra. I militari hanno provveduto a sfondare la porta d’ingresso per far accedere il personale del 118, preventivamente allertato, che ha trasportato la donna presso l’ospedale di Francavilla Fontana, per le cure del caso; Nel contesto, i militari hanno rinvenuto all’interno dell’armadio in camera da letto una busta contenente un’ingente somma di denaro contante, che è stata consegnata all’avvocato di famiglia;</p>
<p>&#8211; 7 settembre 2019: Brindisi, Frazione Tuturano, Contrada San Paolo: due persone, un 51enne con a carico diverse vicende di natura penale anche di tipo associativo e la convivente, una donna 37enne titolare della masseria, entrambe della zona, sono state arrestate in flagranza di reato dai Carabinieri della task force anti-caporalato. Individuato un giovane pastore 20enne originario del Gambia, ridotto in schiavitù, costretto a lavorare e vivere all’interno di una masseria in condizioni disumane, dormire su un giaciglio, per una paga mensile di 650€, circa 1,5€ all’ora per più di 13/14 ore al giorno, dalle 5 di mattina, senza riposo settimanale, ferie, diritti. I reati contestati agli indagati sono l’intermediazione illecita e lo sfruttamento del lavoro, in concorso. Gli accertamenti effettuati hanno evidenziato che il giovane africano, munito di permesso di soggiorno, rilasciato per motivi umanitari e scaduto nel maggio scorso, è stato impiegato in seno all’azienda zootecnica a decorrere dal maggio 2018 nella pulizia delle stalle, nella mungitura e nell’accudimento degli ovini, circa 400 capi, che conduceva quotidianamente al pascolo la mattina e il pomeriggio. Il pastore africano, appartenente alla schiera degli “invisibili”, è stato pertanto sfruttato a seguito del suo accertato stato di bisogno, vivendo in disumane e degradanti situazioni alloggiative nell’ambito della masseria;</p>
<p>&#8211; 12 settembre 2019: i Carabinieri della Stazione di Oria hanno eseguito un’ordinanza di custodia cautelare in carcere nei confronti di due pregiudicati del luogo; altri due sono stati sottoposti all’obbligo di dimora. Nel periodo giugno-luglio 2019, si sono resi responsabili di 16 episodi di furto di telecamere appartenenti ai sistemi di videosorveglianza di esercizi commerciali, abitazioni private, e persino del Comune, reati commessi con sorprendente ed allarmante sistematicità. Inoltre, hanno perpetrato un furto all’interno di un bar, altri due furti di monete ai danni di distributori automatici e uno nei confronti di un corriere di una ditta di spedizioni, reati tutti consumati nella città di Oria. Sconcerta la modalità operativa degli indagati, sintomatica di spregiudicatezza, sfrontatezza e pericolosità. Non è da escludere che la finalità del furto delle telecamere fosse quella di compiere reati più efferati, come spaccate, rapine, assalti alle attività economiche ritenute più remunerative. Pertanto il furto delle telecamere rappresentava il preliminare tassello per il compimento di ulteriori gravi reati;</p>
<p>&#8211; 12 dicembre 2019: a Tuturano, i Carabinieri di Brindisi, nel corso di un servizio finalizzato al contrasto dello spaccio di sostanze stupefacenti, hanno arrestato, per detenzione ai fini di spaccio di sostanza stupefacente, detenzione di arma da fuoco clandestina e detenzione illegale di munizioni, Minelli Filippo, 44enne del luogo e Di Gioia Andrea, 41enne di San Pietro Vernotico. Gli operanti, insospettiti da un continuo via vai nei pressi dell’abitazione del Minelli, hanno deciso, nel pomeriggio di ieri, di effettuare un servizio nelle vicinanze, e, quindi, dopo aver notato i due soggetti uscire dalla casa, li hanno fermati per sottoporli a controllo. La perquisizione veicolare ha permesso di rinvenire da subito materiale per il confezionamento e, pertanto, i Carabinieri sono intervenuti per un controllo più approfondito, perquisendo anche il domicilio, dove hanno successivamente rinvenuto 2 kg circa di cocaina (suddivisi in vari involucri di cui uno da 1 kg) nascosti in una botola ricavata sotto al pavimento del garage di pertinenza dell’abitazione, nonché materiale vario per il confezionamento e un bilancino di precisione. Nel medesimo contesto sono stati rinvenuti, accuratamente occultati, due fucili a canne mozze e numerose cartucce.Le due armi, rese ancor più micidiali dalle modifiche effettuate, erano perfettamente efficienti, oleate ed avvolte in un panno per preservarne la funzionalità.</p>
<p>&#8211; 18 gennaio 2020: i Carabinieri della Compagnia di Fasano hanno tratto in arresto su ordinanza applicativa della misura coercitiva della custodia cautelare in carcere, emessa dal GIP del Tribunale di Brindisi, su richiesta della locale Procura della Repubblica, che ha concordato con le risultanze degli investigatori, un 53enne fasanese. L’operaio fasanese è indagato per atti persecutori, violazione dei provvedimenti di allontanamento dalla casa familiare e del divieto di avvicinamento ai luoghi frequentati dalla persona offesa, nonché per intralcio alla Giustizia. L’arrestato, infatti, già sottoposto nell’ambito di altro procedimento penale alla misura cautelare del divieto di avvicinamento ai luoghi frequentati dalla persona offesa a seguito di una denuncia contro di lui sporta da una donna con la quale aveva intessuto una relazione sentimentale, ha persistito nelle proprie condotte illecite nei confronti della ex compagna. In particolare, l’uomo ha, con condotte reiterate di violenza e minaccia, molestato la persona offesa tanto da cagionarle un perdurante stato di ansia e di paura, anche spostando il proprio domicilio nei pressi di quello della donna sì da poter esercitare un asfissiante controllo sulla stessa e cercando, al contempo, di alienarla dalla cerchia amicale/affettiva. L’arrestato, nel corso degli ultimi sei mesi, proprio per relegare la vittima alla solitudine e per esercitare sulla stessa una morbosa forma di costante pressione psicologica, è accusato di aver danneggiato più volte le abitazioni e le autovetture degli amici e dei parenti della stessa, forandone gli pneumatici e arrivando a incendiarne alcune, anche al fine di indurre tali ulteriori vittime a ritrattare o a ritirare le dichiarazioni rese agli inquirenti nel corso del procedimento penale in relazione al quale venne sottoposto alla misura cautelare del “divieto di avvicinamento”;</p>
<p>&#8211; 30 gennaio 2020: in vari comuni della provincia di Brindisi, i Carabinieri del Comando Provinciale di Brindisi hanno dato esecuzione a un’ordinanza di custodia cautelare emessa dal GIP del locale Tribunale, su richiesta della Procura della Repubblica, concordante con le risultanze investigative prodotte dalla Compagnia di San Vito dei Normanni (BR), nei confronti di 20 persone (fra cui tre donne), ritenute responsabili a vario titolo dei reati di detenzione ai fini di spaccio di sostanze stupefacenti, detenzione abusiva di armi, estorsioni, corruzione rivelazione di segreti inerenti a un procedimento penale e detenzione di banconote false;</p>
<p>&#8211; 4 febbraio 2020: in Brindisi, i Carabinieri del Nucleo Investigativo del Reparto Operativo di Brindisi, hanno proceduto al fermo di indiziato di delitto emesso dalla Procura Repubblica presso il Tribunale Teramo, nei confronti di una cittadino albanese di 30 anni, residente a San Benedetto del Tronto (AP), ritenuto responsabile di tentato omicidio, rapina, ricettazione, detenzione e porto illegale di arma clandestina e munizionamento. Questi è stato rintracciato in via Santi di Brindisi, in un locale di pertinenza condominiale, all’esito di indagini e ricerche avviate dai Carabinieri di Ascoli Piceno e proseguite con il paritetico organo investigativo di Brindisi, dopo la localizzazione del ricercato in questo capoluogo. Nella circostanza, è stato trovato in possesso di una pistola beretta modello 76 calibro 22 L.R., con matricola abrasa, con 10 cartucce dello stesso calibro nel serbatoio e altre 20 cartucce in tasca. La pistola e le munizioni sono state sottoposte a sequestro;</p>
<p>&#8211; 13 febbraio 2020: i Carabinieri di Brindisi, in vari comuni della provincia di Brindisi e nelle Case Circondariali di Milano, Voghera, Lecce, Taranto, Brindisi e Bari, hanno dato esecuzione a due distinte ordinanze di custodia cautelare – entrambe emesse dal GIP del Tribunale di Lecce su richiesta di quella Procura Distrettuale della Repubblica, che ha condotto le indagini in un’ottica di rinnovata attenzione alla repressione di condotte di criminalità associata di stampo mafioso &#8211; nei confronti di 37 soggetti (di cui 29 in carcere e 8 ai domiciliari), ritenuti responsabili, a vario titolo, di associazione mafiosa, con l’aggravante della disponibilità di armi, associazione finalizzata allo spaccio di sostanze stupefacenti ed estorsioni, eseguite congiuntamente, su richiesta della Direzione Distrettuale Antimafia di Lecce per convergenze investigative su 5 soggetti colpiti da entrambe le Ordinanze di Custodia Cautelare. Le due indagini (“Synedrium” e “Fidelis”)sono state condotte rispettivamente da novembre 2014 a luglio 2019 e da gennaio 2018 ad aprile 2019 anche con l’ausilio di intercettazioni telefoniche ed ambientali;</p>
<p>&#8211; 28 febbraio 2020: in Torre Santa Susanna, i Carabinieri della locale Stazione e dell’Aliquota Radiomobile della Compagnia di Francavilla Fontana hanno soccorso una 77enne del luogo, pensionata, affetta da gravi patologie, caduta accidentalmente in casa e rimasta per 12 ore riversa supina sul pavimento. In particolare, nel corso della notte, su richiesta telefonica avanzata alla Centrale Operativa da una 57enne luogo, coinquilina della vittima che aveva udito della grida di aiuto provenire dall’abitazione sottostante, i militari operanti, al fine di raggiungere l’appartamento posto al primo piano, dotato di porta d’ingresso blindata chiusa a chiave, si sono arrampicati attraverso i balconi e, dopo aver sfondato la porta finestra, sono entrati in casa. L’immediato intervento è stato ritenuto necessario al fine di scongiurare il pericolo di vita dell’anziana, prima dell’intervento di Vigili del Fuoco e del servizio 118, giunti successivamente. La vittima è stata trasportata presso l’ospedale di Francavilla Fontana per le cure del caso;</p>
<p>&#8211; 12 maggio 2020: in Mesagne, i Carabinieri della locale Stazione hanno rintracciato in serata un 74enne del luogo, pensionato, affetto da gravi patologie cardiache, il quale si era allontanato all’alba dalla propria abitazione, alla guida di una Fiat Panda, portando con sé un cellulare che continuava a squillare senza risposta. A seguito delle immediate ricerche effettuate anche tramite l’analisi del positioning fornito dal gestore telefonico, i militari operanti hanno rintracciato l’uomo in Contrada Marinella, in aperta campagna, all’interno dell’abitacolo dell’autovettura in stato confusionale e di semi incoscienza poiché colpito da verosimile scompenso cardiaco. Il personale del 118, intervenuto sul posto, ha poi trasportato l’anziano presso l’Ospedale Perrino di Brindisi per gli ulteriori accertamenti sanitari;</p>
<p>&#8211; 15 maggio 2020: in Ostuni (BR) e Ceglie Messapica (BR), i Carabinieri della Compagnia di San Vito dei Normanni (BR), collaborati nella fase esecutiva da personale del Comando Provinciale di Brindisi, dallo Squadrone Eliportato Carabinieri “Puglia”, dal 6° Nucleo Elicotteri dei Carabinieri di Bari e Nucleo Cinofili della Guardia di Finanza di Brindisi, hanno dato esecuzione a un’ordinanza applicativa della misura della custodia cautelare in carcere e degli arresti domiciliari, nei confronti di 8 soggetti, residenti in quei Comuni, ritenuti responsabili di associazione per delinquere, rapina, detenzione illegale di armi e ricettazione.</p>
<p><a href="http://www.lostrillonenews.it/wp-content/uploads/2020/06/2020.06.05.-Messaggio-Ministro-della-Difesa.pdf">Il messaggio del ministro della Difesa On. Lorenzo Guerini</a></p>
<p><a href="http://www.lostrillonenews.it/wp-content/uploads/2020/06/2020.06.05.-Comunicato-del-Comando-Generale-dellArma.doc">Il comunicato del Comando generale dell&#8217;Arma dei Carabinieri</a></p>
<p>&nbsp;</p>
<div id="div-gpt-ad-1498835142353-0">
<p><script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></p>
<p>googletag.defineSlot('/21823520959/lostrillonenews-correlati', [[1, 1], [500, 450]], 'div-gpt-ad-1498835142353-0').addService(googletag.pubads()).setTargeting();</p>
<p>googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1498835142353-0');</script></p>
</div>
</div>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="http://cdn.printfriendly.com/pf-icon.gif" alt="Print Friendly, PDF & Email" style="display: inline" />Stampa </a></div></div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: left; margin: 10px 10px 10px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Testata 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4089678418067236"
     data-ad-slot="9524306709"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><fb:like href="http://www.lostrillonenews.it/2020/06/05/larma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020/" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.lostrillonenews.it/2020/06/05/larma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020/" target="_blank"
							onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.lostrillonenews.it/2020/06/05/larma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020/', 'newwindow', 'width=600, height=450'); return false;" >
							<img style="display:block; background: none; padding: 0px; border:0px;" src="http://www.lostrillonenews.it/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-condividi.png" alt="Share"/>
						</a></div>
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="it" data-url="http://www.lostrillonenews.it/2020/06/05/larma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020/" data-text="L'Arma dei carabinieri ha celebrato i suoi 206 anni anche a Brindisi: reati in calo del 18% da giugno 2019 a maggio 2020" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
<div class="social-ring-button"><div class="g-plusone" data-href="http://www.lostrillonenews.it/2020/06/05/larma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020/" data-size="medium" ></div></div>
<div class="social-ring-button"><a rel="nofollow" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lostrillonenews.it%2F2020%2F06%2F05%2Flarma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020%2F&media=http%3A%2F%2Fwww.lostrillonenews.it%2Fwp-content%2Fuploads%2F2020%2F06%2FFesta-Arma-Brindisi-2.jpg&description=L%26%23039%3BArma+dei+carabinieri+ha+celebrato+i+suoi+206+anni+anche+a+Brindisi%3A+reati+in+calo+del+18%25+da+giugno+2019+a+maggio+2020" class="pin-it-button"count-layout="horizontal"></a></div>
</div><!-- Social Ring Buttons End -->
<div class="clear"></div><!-- seguici su facebook -->
			<div class="fb-follow" data-href="https://www.facebook.com/lostrillonenews" data-colorscheme="light" data-layout="standard" data-show-faces="true"></div>
<!-- fine seguici su facebook -->
<br></br>
						
			<div class="clear"></div>
									
							<div id="entryMeta">
					<img alt='' src='http://2.gravatar.com/avatar/8660f826034c31601835178f471c8f38?s=39&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/8660f826034c31601835178f471c8f38?s=78&#038;d=identicon&#038;r=g 2x' class='avatar avatar-39 photo' height='39' width='39' />					Scritto da  <a href="http://www.lostrillonenews.it/author/lostrillonenews/" title="Articoli scritti da: Lo Strillone" rel="author">Lo Strillone</a> 
										il 5 Giu 2020. Inserito nelle categorie: <a href="http://www.lostrillonenews.it/category/brindisi/" rel="category tag">Brindisi</a>, <a href="http://www.lostrillonenews.it/category/cronaca/" rel="category tag">cronaca</a>, <a href="http://www.lostrillonenews.it/category/dai-comuni/" rel="category tag">Dai comuni</a>, <a href="http://www.lostrillonenews.it/category/photogallery/" rel="category tag">photogallery</a>, <a href="http://www.lostrillonenews.it/category/prima-pagina/" rel="category tag">prima pagina</a>.
					
						
				</div>			
						
		</div>
<!--<div class="fb-comments" href="http://www.lostrillonenews.it/2020/06/05/larma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020/" data-width="500" data-num-posts="10"></div>-->
		
		
<!-- You can start editing here. -->


 	
			<!-- If comments are closed. -->
		<p id="commentNotification">Commenti chiusi</p>
	

		
	</div>
	
	<div id="wideSidebar">
		<div id="metaslider_widget-32" class="widget wideSidebarWidget widget_metaslider_widget"><div style="max-width: 300px;" class="ml-slider-3-9-0 metaslider metaslider-nivo metaslider-71879 ml-slider nav-hidden">
    
    <div id="metaslider_container_71879">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_71879' class='nivoSlider'><a href="https://www.lujentuboutique.it/?utm_source=lostrillone&amp;utm_medium=banner&amp;utm_campaign=sconto10" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2019/12/IMG-20191223-WA0011-300x300.jpg" height="300" width="300" title="IMG-20191223-WA0011" alt="" class="slider-71879 slide-73731" /></a><a href="https://www.lujentuboutique.it/?utm_source=lostrillone&amp;utm_medium=banner&amp;utm_campaign=sconto10" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2019/12/IMG-20191223-WA0011-300x300.jpg" height="300" width="300" title="IMG-20191223-WA0011" alt="" class="slider-71879 slide-73732" /></a></div></div>
        
    </div>
</div></div><div id="metaslider_widget-35" class="widget wideSidebarWidget widget_metaslider_widget"><div style="max-width: 300px;" class="ml-slider-3-9-0 metaslider metaslider-nivo metaslider-50433 ml-slider nav-hidden">
    
    <div id="metaslider_container_50433">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_50433' class='nivoSlider'><a href="https://www.facebook.com/supermarket.arcobaleno/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2020/03/6-1.png" height="300" width="300" title="6 (1)" alt="" class="slider-50433 slide-76154" /></a><a href="https://www.facebook.com/supermarket.arcobaleno/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2020/03/5-2.png" height="300" width="300" title="5 (2)" alt="" class="slider-50433 slide-76153" /></a></div></div>
        
    </div>
</div></div><div id="metaslider_widget-43" class="widget wideSidebarWidget widget_metaslider_widget"><div style="max-width: 300px;" class="ml-slider-3-9-0 metaslider metaslider-nivo metaslider-73297 ml-slider nav-hidden">
    
    <div id="metaslider_container_73297">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_73297' class='nivoSlider'><a href="https://www.facebook.com/liquido.francavillafontana/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2019/12/liquido-ok-1.jpg" height="300" width="300" title="liquido ok 1" alt="" class="slider-73297 slide-73298" /></a><a href="https://www.facebook.com/liquido.francavillafontana/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2019/12/liquido-ok-2.jpg" height="300" width="300" title="liquido ok 2" alt="" class="slider-73297 slide-73299" /></a></div></div>
        
    </div>
</div></div><div id="metaslider_widget-40" class="widget wideSidebarWidget widget_metaslider_widget"><div style="max-width: 300px;" class="ml-slider-3-9-0 metaslider metaslider-nivo metaslider-61543 ml-slider nav-hidden">
    
    <div id="metaslider_container_61543">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_61543' class='nivoSlider'><a href="https://nardellicarservice.com/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/12/NARDELLI-1.jpg" height="235" width="300" title="NARDELLI 1" alt="" class="slider-61543 slide-61547" /></a><a href="https://nardellicarservice.com/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/12/NARDELLI-2.jpg" height="235" width="300" title="NARDELLI 2" alt="" class="slider-61543 slide-61548" /></a><a href="https://www.facebook.com/nardellicarservice/" target="_blank"><img src="http://www.lostrillonenews.it/wp-content/uploads/2018/12/NARDELLI-3.jpg" height="235" width="300" title="NARDELLI 3" alt="" class="slider-61543 slide-61549" /></a></div></div>
        
    </div>
</div></div><div id="metaslider_widget-30" class="widget wideSidebarWidget widget_metaslider_widget"><div style="max-width: 300px;" class="ml-slider-3-9-0 metaslider metaslider-nivo metaslider-34936 ml-slider nav-hidden">
    
    <div id="metaslider_container_34936">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_34936' class='nivoSlider'><img src="http://www.lostrillonenews.it/wp-content/uploads/2016/09/super-in-11.jpg" height="450" width="300" alt="" class="slider-34936 slide-34951" /></div></div>
        
    </div>
</div></div>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div id="html_javascript_adder-4" class="widget wideSidebarWidget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div id="div-gpt-ad-1498835083657-0">
<script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
googletag.defineSlot('/21823520959/lostrillonenews-300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1498835083657-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1498835083657-0');</script>
</div>

</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->
<div id="text-34" class="widget wideSidebarWidget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/panificiolombardi1946/"><img class="aligncenter size-full wp-image-14357" src="http://www.lostrillonenews.it/wp-content/uploads/2017/06/lombardi-logo-300-x-300.jpg" alt="giba new" width="300" height=“300” /></a></div>
		</div>	
</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div id="narrowSidebar">
			
	 
		<h3 class="narrowSidebarTitle">Galleria fotografica</h3>
		<ul id="narrowSidebarGallery">
					
		
			<li>
				
			<a href="http://www.lostrillonenews.it/2020/06/05/larma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020/"><img width="120" height="80" src="http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-2-120x80.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-2-120x80.jpg 120w, http://www.lostrillonenews.it/wp-content/uploads/2020/06/Festa-Arma-Brindisi-2-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>	
				<a href="http://www.lostrillonenews.it/2020/06/05/larma-dei-carabinieri-ha-celebrato-i-suoi-206-anni-anche-a-brindisi-reati-in-calo-del-18-da-giugno-2019-a-maggio-2020/" rel="bookmark">L&#8217;Arma dei carabinieri ha celebrato i suoi 206 anni anche a Brindisi: reati in calo del 18% da giugno 2019 a maggio 2020</a>
			</li>
					
		
			<li>
				
			<a href="http://www.lostrillonenews.it/2020/06/05/covid-19-il-bollettino-odierno-5-nuovi-casi-in-puglia-2-nel-brindisino-sette-i-morti/"><img width="120" height="80" src="http://www.lostrillonenews.it/wp-content/uploads/2020/03/unnamed-2-120x80.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.lostrillonenews.it/wp-content/uploads/2020/03/unnamed-2-120x80.jpg 120w, http://www.lostrillonenews.it/wp-content/uploads/2020/03/unnamed-2-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>	
				<a href="http://www.lostrillonenews.it/2020/06/05/covid-19-il-bollettino-odierno-5-nuovi-casi-in-puglia-2-nel-brindisino-sette-i-morti/" rel="bookmark">Covid-19, il bollettino odierno: 5 nuovi casi in Puglia, 2 nel Brindisino; 7 complessivamente i morti</a>
			</li>
					
		
			<li>
				
			<a href="http://www.lostrillonenews.it/2020/06/05/francavilla-i-titolari-di-un-centro-scommesse-noi-ancora-chiusi-dopo-tre-mesi-ma-e-ingiusto/"><img width="120" height="80" src="http://www.lostrillonenews.it/wp-content/uploads/2020/06/IMG-20200605-WA0009-120x80.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.lostrillonenews.it/wp-content/uploads/2020/06/IMG-20200605-WA0009-120x80.jpg 120w, http://www.lostrillonenews.it/wp-content/uploads/2020/06/IMG-20200605-WA0009-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>	
				<a href="http://www.lostrillonenews.it/2020/06/05/francavilla-i-titolari-di-un-centro-scommesse-noi-ancora-chiusi-dopo-tre-mesi-ma-e-ingiusto/" rel="bookmark">Francavilla, i titolari di un centro scommesse: «Noi ancora chiusi dopo tre mesi, ma è ingiusto&#8230;»</a>
			</li>
					
		
			<li>
				
			<a href="http://www.lostrillonenews.it/2020/06/04/farmacie-ecco-il-fascicolo-sanitario-elettronico-ricette-e-medicinali-senza-passare-dal-medico/"><img width="120" height="80" src="http://www.lostrillonenews.it/wp-content/uploads/2016/02/farmacia-120x80.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.lostrillonenews.it/wp-content/uploads/2016/02/farmacia-120x80.jpg 120w, http://www.lostrillonenews.it/wp-content/uploads/2016/02/farmacia-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>	
				<a href="http://www.lostrillonenews.it/2020/06/04/farmacie-ecco-il-fascicolo-sanitario-elettronico-ricette-e-medicinali-senza-passare-dal-medico/" rel="bookmark">Farmacie, ecco il Fascicolo sanitario elettronico: ricette e medicinali senza passare dal medico</a>
			</li>
					
		
			<li>
				
			<a href="http://www.lostrillonenews.it/2020/06/04/via-anche-lultimo-paziente-puo-chiudere-il-centro-post-covid-del-pta-di-fasano/"><img width="120" height="80" src="http://www.lostrillonenews.it/wp-content/uploads/2020/06/Chiusura-post-Covid-Fasano-1-120x80.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.lostrillonenews.it/wp-content/uploads/2020/06/Chiusura-post-Covid-Fasano-1-120x80.jpg 120w, http://www.lostrillonenews.it/wp-content/uploads/2020/06/Chiusura-post-Covid-Fasano-1-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>	
				<a href="http://www.lostrillonenews.it/2020/06/04/via-anche-lultimo-paziente-puo-chiudere-il-centro-post-covid-del-pta-di-fasano/" rel="bookmark">Via anche l&#8217;ultimo paziente, può chiudere il centro post Covid del Pta di Fasano</a>
			</li>
					
		
			<li>
				
			<a href="http://www.lostrillonenews.it/2020/06/04/indagine-epidemiologica-asl-brindisi-oggi-197-tamponi-sempre-7-i-ricoverati-in-malattie-infettive/"><img width="120" height="80" src="http://www.lostrillonenews.it/wp-content/uploads/2020/05/tampone-coronavirus-228424.660x368-120x80.jpg" class="alignnone wp-post-image" alt="" srcset="http://www.lostrillonenews.it/wp-content/uploads/2020/05/tampone-coronavirus-228424.660x368-120x80.jpg 120w, http://www.lostrillonenews.it/wp-content/uploads/2020/05/tampone-coronavirus-228424.660x368-75x50.jpg 75w" sizes="(max-width: 120px) 100vw, 120px" /></a>	
				<a href="http://www.lostrillonenews.it/2020/06/04/indagine-epidemiologica-asl-brindisi-oggi-197-tamponi-sempre-7-i-ricoverati-in-malattie-infettive/" rel="bookmark">Indagine epidemiologica Asl Brindisi: oggi 197 tamponi, sempre 7 i ricoverati in Malattie infettive</a>
			</li>
				
		</ul>
		
		
	<a href="http://www.yourmarketing.it/"><img src="http://www.lostrillonenews.it/wp-content/uploads/2014/05/120-600-your-marketing.jpg" height="600" width="120"></a>
<br></br>
<div align="center"><iframe marginwidth="0" marginheight="0" frameborder="0" scrolling="no" allowtransparency="true" src="http://srv.juiceadv.com/banner_iframe.asp?user=5231&amp;tipo=5" width="120" height="600"></iframe></div>

	

</div>

<div class="clear"></div>

<div id="footerCatBar">
	<strong id="text-25" class="widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4089678418067236"
     data-ad-slot="5287881905"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</strong></div>

<div id="footerPages">
		<ul id="menu-menu-alto-contatti-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://www.lostrillonenews.it/chi-siamo/">CHI SIAMO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.lostrillonenews.it/dove-siamo/">DOVE SIAMO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="http://www.lostrillonenews.it/contatti/">CONTATTI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17266"><a href="http://www.lostrillonenews.it/informativa-e-cookie/">INFORMATIVA E COOKIE</a></li>
</ul>		<span id="themeInfo">
			
		<a rel="nofollow" href="http://www.lostrillonenews.it/wp-login.php">Accedi</a>		 | Graficato da <a href="http://twitter.com/mauretta">mmarammei</a> 
| progetto Gabfire</a> 
							<!-- Social Ring JS Start -->
			<div id="fb-root"></div><script src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><script type="text/javascript">
								window.___gcfg = {
								  lang: 'it'
								};
								(function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/plusone.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								})();
							</script>
							<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>		<!-- Social Ring JS End -->
	<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.lostrillonenews.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.lostrillonenews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.9.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.lostrillonenews.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.9.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='http://www.lostrillonenews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.9.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='http://www.lostrillonenews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.9.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.9.0'></script>
<script type='text/javascript'>
var metaslider_55703 = function($) {
            $('#metaslider_55703').flexslider({ 
                slideshowSpeed:3000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:500,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_55703');
            $(document).trigger('metaslider/initialized', '#metaslider_55703');
        };
        var timer_metaslider_55703 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_55703, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_55703, 1) : metaslider_55703(window.jQuery);
        };
        timer_metaslider_55703();
</script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.9.0'></script>
<script type='text/javascript' src='http://www.lostrillonenews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.9.0'></script>
<script type='text/javascript'>
var metaslider_71879 = function($) {
            $('#metaslider_71879').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                animSpeed:500,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:2,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_71879');
            $(document).trigger('metaslider/initialized', '#metaslider_71879');
        };
        var timer_metaslider_71879 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_71879, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_71879, 1) : metaslider_71879(window.jQuery);
        };
        timer_metaslider_71879();
var metaslider_50433 = function($) {
            $('#metaslider_50433').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                animSpeed:500,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:2,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_50433');
            $(document).trigger('metaslider/initialized', '#metaslider_50433');
        };
        var timer_metaslider_50433 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_50433, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_50433, 1) : metaslider_50433(window.jQuery);
        };
        timer_metaslider_50433();
var metaslider_73297 = function($) {
            $('#metaslider_73297').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                animSpeed:500,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:2,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_73297');
            $(document).trigger('metaslider/initialized', '#metaslider_73297');
        };
        var timer_metaslider_73297 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_73297, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_73297, 1) : metaslider_73297(window.jQuery);
        };
        timer_metaslider_73297();
var metaslider_61543 = function($) {
            $('#metaslider_61543').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                animSpeed:500,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:2,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_61543');
            $(document).trigger('metaslider/initialized', '#metaslider_61543');
        };
        var timer_metaslider_61543 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_61543, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_61543, 1) : metaslider_61543(window.jQuery);
        };
        timer_metaslider_61543();
var metaslider_34936 = function($) {
            $('#metaslider_34936').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3500,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                animSpeed:500,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_34936');
            $(document).trigger('metaslider/initialized', '#metaslider_34936');
        };
        var timer_metaslider_34936 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_34936, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_34936, 1) : metaslider_34936(window.jQuery);
        };
        timer_metaslider_34936();
</script>
	</span>
</div>
<script type="text/javascript"> Cufon.now(); </script>


</div><!-- enf od wrapper -->
</body>
</html>